WordPress.org

Profiles

crzy4prple

Profile picture of crzy4prple
  • Member Since: July 18th, 2009
  • @crzy4prple on WordPress.org
  • Find me on:

  • Created a topic, Just perfect for what I needed!, on the site WordPress.org Forums:
    I just needed a report to pull out the details of our …

    1 month ago

  • Posted a reply to website adding blog folder, on the site WordPress Support Forums:
    it's this site http://www.littlelizardking.com/blog

    6 months ago

  • Created a topic, website adding blog folder, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Notify Customers of new file version, on the site WordPress Support Forums:
    I found a plugin to this.

    11 months ago

  • Created a topic, Notify Customers of new file version, on the site WordPress Support Forums

    11 months ago

  • Created a topic, what is the difference?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Does this work with Broadcast?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to 3 Sites, only one with ssl, on the site WordPress Support Forums:
    can I not add subdomains in the mapping to fix that?

    1 year ago

  • Posted a reply to 3 Sites, only one with ssl, on the site WordPress Support Forums:
    My set-up is http://www.domain.com http://www.domain2.com http://www.domain3.com I would like the ssl for all the sites…

    1 year ago

  • Posted a reply to 3 Sites, only one with ssl, on the site WordPress Support Forums:
    Ok so I bought the bullet and purchased a wildcard ssl (found it for a…

    1 year ago

  • Posted a reply to 3 Sites, only one with ssl, on the site WordPress Support Forums:
    their membership is 49.99 a month and you don't get updates. I really hate not…

    1 year ago

  • Posted a reply to 3 Sites, only one with ssl, on the site WordPress Support Forums:
    the only problem with that is it requires their plugin, which is very pricey and…

    1 year ago

  • Posted a reply to 3 Sites, only one with ssl, on the site WordPress Support Forums:
    I have asked my host and they were no help. I'm running domain mapping. I…

    1 year ago

  • Created a topic, 3 Sites, only one with ssl, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Title / Page / Sep / Sitename --- Confused!, on the site WordPress Support Forums:
    I've got a similar problem, my site name is posting twice with the generic information…

    3 years ago

  • Posted a reply to Unable to add quizzes, on the site WordPress Support Forums:
    thanks, it's not a huge deal, but it's an easy work around :)

    3 years ago

  • Posted a reply to Unable to add quizzes, on the site WordPress Support Forums:
    I figured it out. I'm running multi-site. You can't have it network activated, you need…

    3 years ago

  • Created a topic, Unable to add quizzes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to calling shortcode in my jquery, on the site WordPress Support Forums:
    My code works properly. I have it set up to work in html, then moved…

    3 years ago

  • Created a topic, calling shortcode in my jquery, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WooCommerce - excelling eCommerce] Google picking up download link, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to landing url directs to registration, on the site WordPress Support Forums:
    nope same thing :(

    5 years ago

  • Posted a reply to landing url directs to registration, on the site WordPress Support Forums:
    I got a too many redirects error :(

    5 years ago

  • Created a topic, landing url directs to registration, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Blogger import not bring scheduled posts, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    I'm hosted with Web Hosting Pad... whom I hate lol

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    Where can I find the info on the server setup?

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    Since, I'm sure this won't be the last time I add something. Which multinetwork plugin…

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    Andrea, I might have found part of the problem... you can can tell me if…

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    thequades.com is the main domain name. I added the wildcard domains in the cpanel with…

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    papercapersdesigns.com works just fine and is set up with my host. I have added a…

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    I have wild cards set-up with my host. I did check there isn't a folder…

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    Currently I have consulting.thequades.com and it works just fine (I set this up back in…

    6 years ago

  • Posted a reply to Subdomain Problem, on the site WordPress Support Forums:
    I want it to be vickilyn.papercapersdesigns.com What am I doing wrong?

    6 years ago

  • Created a topic, Subdomain Problem, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Main site pages not working, on the site WordPress Support Forums:
    Sorry for not being specific earlier. When I asked above how you were showing those…

    6 years ago

  • Posted a reply to Main site pages not working, on the site WordPress Support Forums:
    Ok, I figured it out.... when I made the changes to the config file I…

    6 years ago

  • Posted a reply to Main site pages not working, on the site WordPress Support Forums:
    Ok, after looking at it some more... when you hover over it the address is…

    6 years ago

  • Posted a reply to Main site pages not working, on the site WordPress Support Forums:
    No mucking here... I'm waiting on some illustrations to come through and I build child…

    6 years ago

  • Posted a reply to Main site pages not working, on the site WordPress Support Forums:
    It's the page function.

    6 years ago

  • Posted a reply to Main site pages not working, on the site WordPress Support Forums:
    Did you click on about or contact in the menu bar? I keep getting redirected…

    6 years ago

  • Created a topic, Main site pages not working, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to MU Questions (Existing Sites), on the site WordPress Support Forums:
    I agree, I just did it over the weekend with 4 existing sites... it's so…

    6 years ago

  • Created a topic, Multi-Site Favicon, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Multisite Question, on the site WordPress Support Forums:
    Thanks Andrea I was able to get it up and running :)

    6 years ago

  • Posted a reply to Multisite Question, on the site WordPress Support Forums:
    Thank you Andrea for the fast reply, it's very appereciate! So, I'm in the process…

    6 years ago

  • Created a topic, Multisite Question, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Widgets disappear after changing themes ... any info?, on the site WordPress Support Forums:
    The widgets you previously had are in the inactive area. Each theme has a function…

    6 years ago

  • Posted a reply to Change footer fonts, on the site WordPress Support Forums:
    yes you can just add it. it would be font-size: 12px;

    6 years ago

  • Posted a reply to Thematic conflict with WP 3.0.1, on the site WordPress Support Forums:
    I'm currently running a child themes of Thematic on 3.0.1 and have no problems at…

    6 years ago