WordPress.org

Profiles

  • Member Since: January 22nd, 2011
  • Find me on:
  • Posted a reply to How to move “Sponsorship Label” above add, on the site WordPress.org Forums:
    Error I was getting is related to this issue https://wordpress.org/support/topic/the-attribute-may-not-appear-in-tag-amp-img/ I was not aware of…

    4 weeks ago

  • Posted a reply to How to move “Sponsorship Label” above add, on the site WordPress.org Forums:
    I installed older versions to one of the sites I didn't have AMP plugin. There…

    1 month ago

  • Posted a reply to How to move “Sponsorship Label” above add, on the site WordPress.org Forums:
    Huh, i tested AMp page without but page with image has error Can you check…

    1 month ago

  • Posted a reply to How to move “Sponsorship Label” above add, on the site WordPress.org Forums:
    Hello, Yes it is ok now. It is great you give choice where to place…

    1 month ago

  • Created a topic, Your contact page with form is not working, on the site WordPress.org Forums:
    Your contact page form is not working https://ampforwp…

    1 month ago

  • Created a topic, How to move “Sponsorship Label” above add, on the site WordPress.org Forums:
    Hello, Can you tell me in which file is defined that …

    1 month ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] Missing: A tag on this page requires an AMP component ‘script’ tag, on the site WordPress.org Forums:
    I turned-off mobile theme and Litespeed cache and there is still same error. Can AMP…

    2 months ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] Missing: A tag on this page requires an AMP component ‘script’ tag, on the site WordPress.org Forums:
    This must be problem of mobile theme version I started to use (Newspaper theme). It…

    2 months ago

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] Great plugin!, on the site WordPress.org Forums:
    Free version gives a lot of options. It gave my site l…

    2 months ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] Missing: A tag on this page requires an AMP component ‘script’ tag, on the site WordPress.org Forums:
    I have two sites. On one plugin version is <!–Plugin Version :1.0.77.19 –> and on…

    2 months ago

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] Missing: A tag on this page requires an AMP component ‘script’ tag, on the site WordPress.org Forums:
    Hello, Since few days ago in search console I see erro…

    2 months ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] ‘script’ tag, which is missing, on the site WordPress.org Forums:
    I tried to change Google Analytics with old code (without Goole tag) but it didn’t…

    2 months ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] An AMP component ‘script’ tag is present, but unused, on the site WordPress.org Forums:
    Hi, I also have this kind of problem. When I disable Google Analytics in AMP…

    2 months ago

  • Created a topic, ‘script’ tag, which is missing, on the site WordPress.org Forums:
    Hello, I have a problem with AMP pages after update do…

    2 months ago

  • Created a topic, [CAOS | Host Google Analytics Locally] Great plugin!, on the site WordPress.org Forums:
    Must use with WordPress!

    5 months ago

  • Posted a reply to [WP Content Copy Protection & No Right Click] Images are not loaded, on the site WordPress.org Forums:
    WordPress 5.5.3

    7 months ago

  • Created a topic, [WP Content Copy Protection & No Right Click] Images are not loaded, on the site WordPress.org Forums:
    Hello, when I activate plugin images are not shown. I …

    7 months ago