WordPress.org

Profiles

crippletoe

Profile picture of crippletoe
  • Member Since: March 28th, 2010
  • Find me on:

  • Posted a reply to "Navigation in galleries does not respect the currency selected language", on the site WordPress Support Forums:
    fixed! Just added some code as seen below to imagebrowser.php and gallery.php in order to…

    1 year ago

  • Created a topic, Navigation in galleries does not respect the currency selected language, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "description text in thumbnail view only", on the site WordPress Support Forums:
    bump

    1 year ago

  • Created a topic, description text in thumbnail view only, on the site WordPress Support Forums

    1 year ago

  • Created a topic, please ignore.., posted twice by accident, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "NextGen Gallery random image modification", on the site WordPress Support Forums:
    hmm... i just realized that i am too bad at PHP to understand that post..…

    2 years ago

  • Posted a reply to "NextGen Gallery random image modification", on the site WordPress Support Forums:
    hmm... it might be so. i am not really so great with programming PHP but…

    2 years ago

  • Created a topic, NextGen Gallery random image modification, on the site WordPress Support Forums

    2 years ago

  • Created a topic, NextGen Gallery random image modification, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "secondary widget bar delays", on the site WordPress Support Forums:
    i am only speculating but it seems to me as if there is an issue…

    2 years ago

  • Created a topic, secondary widget bar delays, on the site WordPress Support Forums

    2 years ago

  • Created a topic, img lost while leaving front page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin Menubar] getting this error: "WP Menubar error: Menu 'menu' not found!", on the site WordPress Support Forums:
    thanks! that seems to be what i was missing here!

    5 years ago

  • Posted a reply to "[Plugin Menubar] getting this error: "WP Menubar error: Menu 'menu' not found!", on the site WordPress Support Forums:
    here it is: http://wordpress.org/extend/plugins/menubar/ thanks.

    5 years ago

  • Created a topic, [Plugin Menubar] getting this error: "WP Menubar error: Menu 'menu' not found!, on the site WordPress Support Forums

    5 years ago