WordPress.org

Profiles

creativemind1

Profile picture of creativemind1
  • Member Since: January 26th, 2013
  • Find me on:

  • Created a topic, Support is excellent, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Description on Mobile", on the site WordPress Support Forums:
    Check the settings.. And remove the checkmark where it says about mobile

    3 weeks ago

  • Created a topic, How to add Level to User Profile?, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Limit posts in each category (taxonomy)", on the site WordPress Support Forums:
    Thanks! It worked like a charm.

    3 weeks ago

  • Created a topic, Limit posts in each category (taxonomy), on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Get All Posts of All Categories of Custom Taxonomies of Custom Post Type", on the site WordPress Support Forums:
    Wow, I was making very bad mistake for having taxonomy by name "cat". It was…

    1 month ago

  • Posted a reply to "Get All Posts of All Categories of Custom Taxonomies of Custom Post Type", on the site WordPress Support Forums:
    Look, I'm getting confused here.. My Custom Post type name is blog My Taxonomy name…

    1 month ago

  • Posted a reply to "Get All Posts of All Categories of Custom Taxonomies of Custom Post Type", on the site WordPress Support Forums:
    I think I solved that but I want to know that I've created template file…

    1 month ago

  • Created a topic, Get All Posts of All Categories of Custom Taxonomies of Custom Post Type, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Delete 48 and 60 Per Page - Woocomemrce, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Getting rid of blank space below footer in Mobile, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Your Plugin Not Working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Code not working", on the site WordPress Support Forums:
    It's using line 34 here

    5 months ago

  • Posted a reply to "Code not working", on the site WordPress Support Forums:
    This is the screenshot of the Employer Dashboard Image link

    5 months ago

  • Posted a reply to "Code not working", on the site WordPress Support Forums:
    I posted that in function.php but sadly it doesn't have any effect. I still see…

    5 months ago

  • Posted a reply to "Code not working", on the site WordPress Support Forums:
    That will completely wipe out the company fields however I want to display these fields…

    5 months ago

  • Created a topic, Code not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Unable to get 3 pics in 1 row", on the site WordPress Support Forums:
    .home_box img, .home_box iframe { width: 370px; height: 370px; } .home_box { float: left; width:…

    6 months ago

  • Posted a reply to "WooCommerce with Customizr Theme Add To Cart Error With Varations", on the site WordPress Support Forums:
    Yes it will not display unless the viewer of your website selects the options of…

    6 months ago

  • Created a topic, Where cart-count code located?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Help! Products have disappeared", on the site WordPress Support Forums:
    ok accept my response to be dumb :D BTW did you try switching to your…

    7 months ago

  • Posted a reply to "Help! Products have disappeared", on the site WordPress Support Forums:
    I must suggest that you may need to backup your complete website and wipe out…

    7 months ago

  • Posted a reply to "Product image size problem on MATHESON theme", on the site WordPress Support Forums:
    Under your custom code, remove the width style on Line 9: width: auto !important; This…

    7 months ago

  • Posted a reply to "Help! Products have disappeared", on the site WordPress Support Forums:
    What's the link ?Didn't you have backup?

    7 months ago

  • Posted a reply to "Product image size problem on MATHESON theme", on the site WordPress Support Forums:
    It's showing content protected. Remove that!

    7 months ago

  • Posted a reply to "How to replace my old wesite with a new one built using WAMP", on the site WordPress Support Forums:
    What I can do then bro?

    7 months ago

  • Posted a reply to "How to replace my old wesite with a new one built using WAMP", on the site WordPress Support Forums:
    ok, you can do one thing.. Compress your this theme and upload it in your…

    7 months ago

  • Posted a reply to "How to replace my old wesite with a new one built using WAMP", on the site WordPress Support Forums:
    Ok, backup the present site .zip the wp-content and extract to the present one..

    7 months ago

  • Posted a reply to "How to replace my old wesite with a new one built using WAMP", on the site WordPress Support Forums:
    Is the content same for both?

    7 months ago

  • Posted a reply to "How to replace my old wesite with a new one built using WAMP", on the site WordPress Support Forums:
    Your question is unclear. Please write more...

    7 months ago

  • Posted a reply to "Woocommerce checkout text removal", on the site WordPress Support Forums:
    Please open new thread and edit your above post with that new link thread. I…

    7 months ago

  • Posted a reply to "Custom Attribute Section Size/font", on the site WordPress Support Forums:
    I'm dedicating my knowledge about Wrdpress and especially Woocommerce. You can always ask any questions…

    7 months ago

  • Posted a reply to "Custom Attribute Section Size/font", on the site WordPress Support Forums:
    Go ahead!

    7 months ago

  • Posted a reply to "Woocommerce pages not working", on the site WordPress Support Forums:
    Go to setting of Dashboard and you can find it..

    7 months ago

  • Posted a reply to "Custom Attribute Section Size/font", on the site WordPress Support Forums:
    /add-to-cart/variable.php Find the above file in your cart folder in plugin- Woocommerce. You can see…

    7 months ago

  • Posted a reply to "Custom Attribute Section Size/font", on the site WordPress Support Forums:
    That means you will be having different options for different products/ Like Select width for…

    7 months ago

  • Posted a reply to "Redirecting "Return to shop" button", on the site WordPress Support Forums:
    Go with Roy Ho, however you must edit in any notepad editor so that if…

    7 months ago

  • Posted a reply to "Custom Attribute Section Size/font", on the site WordPress Support Forums:
    table.variations td.value { font-size: 18px; } add this in your style.css, at the last line.

    7 months ago

  • Posted a reply to "Woocommerce pages not working", on the site WordPress Support Forums:
    Working for me though! Some Advices: i) Adjust your permalinks to SEO ii) Check your…

    7 months ago

  • Posted a reply to "Redirecting "Return to shop" button", on the site WordPress Support Forums:
    In /wp-content/plugins/woocommerce/templates/cart/cart-empty.php <p class="return-to-shop"><a class="button wc-backward" href="<?php echo apply_filters( 'woocommerce_return_to_shop_redirect', get_permalink( wc_get_page_id( 'shop' ) )…

    7 months ago

  • Posted a reply to "Проблемы с блогом", on the site WordPress Support Forums:
    can u speak English?

    7 months ago

  • Posted a reply to "Switching my subdomain to my domain", on the site WordPress Support Forums:
    ok I got it.. First make backup for both your domain and sub-domain. Secondly, download…

    7 months ago

  • Posted a reply to "Oops that page can't be found", on the site WordPress Support Forums:
    site is working fine for me...No errors.. may be you delete your browser cache or…

    7 months ago

  • Posted a reply to "Plugin Installation Failure", on the site WordPress Support Forums:
    First try to extract your plugin folder. Check if all the files format are same…

    7 months ago

  • Posted a reply to "is one database of 1 GB is enough for ecommerce website?", on the site WordPress Support Forums:
    I can say no! Mainly depends on your no. of products. How many products?

    7 months ago

  • Posted a reply to "Registration fails from My account page", on the site WordPress Support Forums:
    That's great! Go ahead!

    7 months ago

  • Posted a reply to "Plugin Installation Failure", on the site WordPress Support Forums:
    What message you are getting?

    7 months ago

  • Posted a reply to "Registration fails from My account page", on the site WordPress Support Forums:
    first try by changing your theme to default..check whether the problem is same or not..

    7 months ago

  • Posted a reply to "Unable to log in to Admin URL", on the site WordPress Support Forums:
    did u try /wp-login.php ?

    7 months ago

  • Posted a reply to "Registration fails from My account page", on the site WordPress Support Forums:
    please post ur website link perhaps some scripts are conflicting?

    7 months ago