WordPress.org

Profiles

  • Member Since: January 20th, 2018
  • Find me on:
  • Posted a reply to Backup error, on the site WordPress.org Forums:
    Thanks, my host resolved the question.

    1 month ago

  • Posted a reply to remove nofollow, on the site WordPress.org Forums:
    Thank you!

    1 month ago

  • Posted a reply to Backup error, on the site WordPress.org Forums:
    Here it is: https://www.dropbox.com/s/bei0vqpr1i65hzf/log.9f876a7a7898.txt?dl=0 https://www.dropbox.com/s/ee3tgyv5xxmdrzy/log.62f4f882ca53.txt?dl=0

    1 month ago

  • Created a topic, Backup error, on the site WordPress.org Forums:
    Hi, I am trying to backup my site for days but every t…

    1 month ago

  • Posted a reply to blank page with site kit, on the site WordPress.org Forums:
    I used only HTTP / HTTPS Removal and SSL Insecure Content Fixer. Do they have…

    1 month ago

  • Posted a reply to blank page with site kit, on the site WordPress.org Forums:
    Hi, I tried the suggested plugins. I hope now this problem is solved... I don't…

    1 month ago

  • Posted a reply to remove nofollow, on the site WordPress.org Forums:
    Thank you! Just a question, is this a problem that I have nofollow links in…

    1 month ago

  • Posted a reply to remove nofollow, on the site WordPress.org Forums:
    Dear devnihil I analyzed my site with Ryte, and I have a lots of warnings…

    1 month ago

  • Posted a reply to remove nofollow, on the site WordPress.org Forums:
    I have also problem with the sitemap: Indexable pages missing in the sitemap.xml In General…

    1 month ago

  • Created a topic, remove nofollow, on the site WordPress.org Forums:
    Hi, I have a nofollow issue with Internal nofollow lin…

    1 month ago

  • Posted a reply to blank page with site kit, on the site WordPress.org Forums:
    Dear James, Thank you for the time that you dedicate to my problem. I am…

    1 month ago

  • Posted a reply to blank page with site kit, on the site WordPress.org Forums:
    I tried to deactivate Jetpack and I have the same blank page. So I did…

    2 months ago

  • Posted a reply to blank page with site kit, on the site WordPress.org Forums:
    Hi, I did not do anything from the time it was Ok and the blank…

    2 months ago

  • Posted a reply to blank page with site kit, on the site WordPress.org Forums:
    Dear James, Right after the update I saw the dates, it seemed to be resolved,…

    2 months ago

  • Posted a reply to blank page with site kit, on the site WordPress.org Forums:
    Dear Renee, I cannot reset site kit because also the setting page is blank... Any…

    2 months ago

  • Posted a reply to [Site Kit by Google] blank page with site kit, on the site WordPress.org Forums:
    Hi, 1. ### wp-core ### version: 5.3.2 site_language: hu_HU user_language: hu_HU timezone: +00:00 permalink: /%postname%/…

    2 months ago

  • Posted a reply to Failed to load plugin, on the site WordPress.org Forums:
    I hope it! Thanks

    2 months ago

  • Posted a reply to Failed to load plugin, on the site WordPress.org Forums:
    Dear Zeno, here is the screenshot: https://paste.pics/89d3de80bc706e14e068d9b1d46d1d55 So with Gutenberg you have no solution? I…

    2 months ago

  • Created a topic, blank page with site kit, on the site WordPress.org Forums:
    Hi, I have problem with the plugin again! With the upd…

    2 months ago

  • Posted a reply to Failed to load plugin, on the site WordPress.org Forums:
    The only new plugin that I have is the clear float button. And I don't…

    2 months ago

  • Created a topic, Failed to load plugin, on the site WordPress.org Forums:
    Hi, I have some problem with the plugin. When I open a…

    2 months ago

  • Created a topic, Thank you for your help, on the site WordPress.org Forums:
    Perfect support

    2 months ago

  • Posted a reply to Error: e.replace is not a function, on the site WordPress.org Forums:
    It is OK, thank you!

    2 months ago

  • Posted a reply to Error: e.replace is not a function, on the site WordPress.org Forums:
    Thank you. Waiting for your update

    3 months ago

  • Posted a reply to Error: e.replace is not a function, on the site WordPress.org Forums:
    I did so. delete, reinstall incognito, and I have the error message: https://paste.pics/85ae11101c0476456f84d7a66296416a

    3 months ago

  • Posted a reply to Error: e.replace is not a function, on the site WordPress.org Forums:
    I did NO change! But the site kit plugin not working, I see nothing. This…

    3 months ago

  • Posted a reply to Error: e.replace is not a function, on the site WordPress.org Forums:
    Thank you for the answer. I see it in the wordpress, site kit plugin. Now there…

    3 months ago

  • Created a topic, Error: e.replace is not a function, on the site WordPress.org Forums:
    Hi, I have this errore message. What does it mean, wha…

    3 months ago

  • Created a topic, problems with shop translation, on the site WordPress.org Forums:
    I have a multilingual site (hungarian+italian) with Po…

    4 months ago

  • Created a topic, problems with translation, on the site WordPress.org Forums:
    Hi, I have a multilingual site (hungarian+italian) wit…

    4 months ago

  • Posted a reply to Problems with menu banner, on the site WordPress.org Forums:
    Thank you very much for the quick answer! I resolved it with your code!! Best…

    1 year ago

  • Created a topic, Problems with menu banner, on the site WordPress.org Forums:
    Hi, I would like the menu banner in one line. The prob…

    1 year ago

  • Created a topic, foogallery with polylang, on the site WordPress.org Forums:
    Hi, I have a multilanguage site with polylang (free). …

    1 year ago

  • Posted a reply to conflict with editor, on the site WordPress.org Forums:
    Hi, No answer, but I solved it alone. Here is the solution, maybe someone else…

    1 year ago

  • Posted a reply to Problems with Subscription widget (polylang), on the site WordPress.org Forums:
    Dear @transeuro and @matildamarseillaise I have the same problem. Did you found out how to…

    1 year ago

  • Posted a reply to translate recent posts label, on the site WordPress.org Forums:
    Hi, Unfortunately I'm not familiar in it. I've done some modification, but only easy ones...

    2 years ago

  • Posted a reply to translate read more link, on the site WordPress.org Forums:
    Yes, I have it now in hungarian. The problem is with the multilanguage site... With…

    2 years ago

  • Created a topic, translate recent posts label, on the site WordPress.org Forums:
    Hi, I'm using polylang with my multilanguage site. I c…

    2 years ago

  • Created a topic, translate read more link, on the site WordPress.org Forums:
    Hi, I have a multilanguage blog with polylang. I canno…

    2 years ago

  • Created a topic, conflict with editor, on the site WordPress.org Forums:
    Hi, After installing polylang: in the wordpress editor…

    2 years ago

  • Created a topic, create child theme, on the site WordPress.org Forums:
    Hi, I would like to create child theme. Could someone…

    2 years ago

  • Posted a reply to translate Ultimate social media contents, on the site WordPress.org Forums:
    :( bad news Thank you for your help.

    2 years ago

  • Posted a reply to translate Ultimate social media contents, on the site WordPress.org Forums:
    Hi, Thank you for the quick answer! I would like to translate the pop up.

    2 years ago

  • Created a topic, translate Ultimate social media contents, on the site WordPress.org Forums:
    I’m using polylang to translate my site but I cannot…

    2 years ago

  • Posted a reply to too much pop up, on the site WordPress.org Forums:
    Thanks

    2 years ago

  • Created a topic, too much pop up, on the site WordPress.org Forums:
    Hi, I've choosen to show pop ups On every page Once 60…

    2 years ago

  • Posted a reply to Translate widget html text, on the site WordPress.org Forums:
    Thank you for your answer! "You can create one widget and translate the title and…

    2 years ago

  • Created a topic, Translate widget html text, on the site WordPress.org Forums:
    Hi, I'm using polylang. I have a hungarian blog and I'…

    2 years ago

  • Posted a reply to Translate, on the site WordPress.org Forums:
    I tried the plugin, but I don't like it, it seems that it isn't adapted…

    2 years ago

  • Posted a reply to Translate a blog, on the site WordPress.org Forums:
    Is it good to translate a lot of blog posts? I tried it a year…

    2 years ago