WordPress.org

Profiles

Craw4x4PH

Profile picture of Craw4x4PH
  • Member Since: January 16th, 2008
  • @craw4x4ph on WordPress.org
  • Find me on:

  • Posted a reply to How to fix: guests seeing old theme + outdated "latest" posts, on the site WordPress Support Forums:
    Sorry for the super late reply. It's now fixed. I found a directory called "cache"…

    4 years ago

  • Created a topic, How to fix: guests seeing old theme + outdated "latest" posts, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to RSS feeds messed up :( Please help., on the site WordPress Support Forums:
    Thanks t-p, I'll try it out tomorrow. Gotta go to sleep now.

    6 years ago

  • Created a topic, RSS feeds messed up :( Please help., on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Permalink messed up by weird code fragment!, on the site WordPress Support Forums:
    Yeah, I pasted the wrong code thinking it would show the thumbnail with the link…

    7 years ago

  • Created a topic, Permalink messed up by weird code fragment!, on the site WordPress Support Forums

    7 years ago

  • Created a topic, ERROR MSG: [function.require], on the site WordPress Support Forums

    7 years ago

  • Created a topic, What eats up too much memory on my site?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to All pages show URL example.com/null after activating plugin, on the site WordPress Support Forums:
    Hi Ian, Yeah, I've seen that when I did a Google search. Still no real…

    7 years ago

  • Posted a reply to All pages show URL example.com/null after activating plugin, on the site WordPress Support Forums:
    I don't think it's a problem with your plugin. I'm getting the same null pages…

    7 years ago

  • Posted a reply to Links in WordPress page not working, on the site WordPress Support Forums:
    Ah this is getting frustrating. I can't seem to figure out if any of my…

    7 years ago

  • Posted a reply to Links in WordPress page not working, on the site WordPress Support Forums:
    I'm getting the same error. I haven't tried it on FF2 or IE but it's…

    7 years ago

  • Posted a reply to Need coding help!, on the site WordPress Support Forums:
    Thank you, Michael. Let me check those links out :)

    7 years ago

  • Created a topic, Need coding help!, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Post an article and make it the home page, on the site WordPress Support Forums:
    If you're posting more than 1 article in the home page you can use the…

    7 years ago

  • Posted a reply to Files not loading in theme editor, on the site WordPress Support Forums:
    Please help. More than 1 month of no replies...?

    7 years ago

  • Created a topic, Files not loading in theme editor, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to DIE IE! (IE not showing CSS edits, FF all OK -- NEED HELP!), on the site WordPress Support Forums:
    Thanks Lady_Moocher. My edits are showing on Firefox but not on IE. I'll try what…

    8 years ago

  • Created a topic, DIE IE! (IE not showing CSS edits, FF all OK -- NEED HELP!), on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Navbar dropdown not displaying properly, on the site WordPress Support Forums:
    I'm still having the same problem. I hope someone can help :(

    8 years ago

  • Created a topic, Navbar dropdown not displaying properly, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Moving to new server. Redirect issues?, on the site WordPress Support Forums:
    Sorry for reviving an old topic but I'd like to say thanks for posting the…

    8 years ago

  • Posted a reply to Re: "Requested URL not found on this server" error, on the site WordPress Support Forums:
    I'm getting this, too. I hope someone knows what's causing it :(

    8 years ago

  • Posted a reply to Index.php Layout Edit - Need Help!, on the site WordPress Support Forums:
    The [IMG] tag doesn't work, sorry. Here's the link: http://i23.photobucket.com/albums/b374/4x4PH/wp-post-layout-reuters.jpg

    8 years ago

  • Created a topic, Index.php Layout Edit - Need Help!, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Using a used database for WP, possible?, on the site WordPress Support Forums:
    Thanks again! :)

    8 years ago

  • Posted a reply to Using a used database for WP, possible?, on the site WordPress Support Forums:
    Woohoo! Thanks Whooami! Sorry for this next question as I don't remember/memorize the specifics on…

    8 years ago

  • Created a topic, Using a used database for WP, possible?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to How To take blog not visible until ready to "launch", on the site WordPress Support Forums:
    Hi, Here's a band-aid fix: install WP in its own directory (not root) and in…

    8 years ago

  • Posted a reply to Main Content (Posts) not aligned with Sidebar, on the site WordPress Support Forums:
    OK, nevermind. I've fixed it.

    8 years ago

  • Posted a reply to Kubrick Sidebar on the Left, on the site WordPress Support Forums:
    I have almost the same question. I've actually successfully moved the sidebar to the left…

    8 years ago

  • Posted a reply to Main Content (Posts) not aligned with Sidebar, on the site WordPress Support Forums:
    I'm pretty sure the offending code is with the sidebar code. I tried removing the…

    8 years ago

  • Created a topic, Main Content (Posts) not aligned with Sidebar, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Setting Registered Visitor Permissions, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Updated Options NOT Showing Right Away, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to Adding 2-column tables in pages?, on the site WordPress Support Forums:
    Thank you. Checking it out now.

    9 years ago

  • Created a topic, Adding 2-column tables in pages?, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to WP changes X to multiplication symbol!, on the site WordPress Support Forums:
    Weird. It's still giving me the same problem and error... As stated in the first…

    9 years ago

  • Posted a reply to WP changes X to multiplication symbol!, on the site WordPress Support Forums:
    Thanks, Otto. I'll try again. I used Dreamweaver in code view to do the edits.…

    9 years ago

  • Posted a reply to WP changes X to multiplication symbol!, on the site WordPress Support Forums:
    OK, I edited the code by hand. I made sure I only deleted the code…

    9 years ago

  • Posted a reply to WP changes X to multiplication symbol!, on the site WordPress Support Forums:
    Hi Otto, I did what you said. I copy-pasted the code you posted but I'm…

    9 years ago

  • Created a topic, WP changes X to multiplication symbol!, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to edit individual widget width and class, on the site WordPress Support Forums:
    Hi all, My problem is with regards to the widget headers. I want to create…

    9 years ago