WordPress.org

Ready to get started?Download WordPress

Profiles

comprido

Profile picture of comprido
  • Member Since: February 21st, 2008
  • Find me on:

  • Posted a reply to "Dropcap not appearing on blog home page", on the site WordPress Support Forums:
    nice, thanks!

    4 months ago

  • Posted a reply to "wp dowloads invisible", on the site WordPress Support Forums:
    My downloads got hidden... ups... Example: http://www.fcsites.com/hacks-mods/migracion-de-zencart-a-opencart-y-error-en-clientes-sin-provincia-asociada-o-zone_id-0/ I´m using the direct link in teh sidebar…

    9 months ago

  • Posted a reply to "Gallery Settings page appear with empty fields", on the site WordPress Support Forums:
    I solved with the list mentioned above, yeah. Casually, yesterday I reactivate WP Clean Up…

    11 months ago

  • Created a topic, Simple Progress Bar with custom fields, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Blank Page in NextGen Gallery Settings & Other Settings", on the site WordPress Support Forums:
    ok, did you try the downgrade? Look up: http://wordpress.org/support/topic/gallery-settings-page-appear-with-empty-fields?replies=2#post-4933778

    1 year ago

  • Posted a reply to "Gallery Settings page appear with empty fields", on the site WordPress Support Forums:
    Sorry, I forgot to mention that mine were NOT A FRESH INSTALL, so I think…

    1 year ago

  • Posted a reply to "Gallery Settings page appear with empty fields", on the site WordPress Support Forums:
    Yeah! But I saw a lot of encoded information related to Gallery Nextgen. What I…

    1 year ago

  • Created a topic, Gallery Settings page appear with empty fields, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Blank Page in NextGen Gallery Settings & Other Settings", on the site WordPress Support Forums:
    My case is different, the settings have been deleted after using WP Clean Up plugin.…

    1 year ago

  • Created a topic, Nextgen Set NextGEN featured image value -1, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: NextGEN Gallery] Adding "Set NextGEN featured image" to MultiPostThumbn, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Remove "Set NextGEN featured image"", on the site WordPress Support Forums:
    I´m using MultiPostThumbnails plugin and want to establish the "Set NextGEN featured image" under the…

    1 year ago

  • Posted a reply to "Thumbnails don't play", on the site WordPress Support Forums:
    In working at localhost, but job is almost finished, basically I need to play the…

    2 years ago

  • Posted a reply to "Thumbnails don't play", on the site WordPress Support Forums:
    Hi! jcarrier how did you solve it? Thanks in advance, I´m having the same problem.

    2 years ago

  • Posted a reply to "Featured image, add image class", on the site WordPress Support Forums:
    Second method works fine for me. Thanks!

    3 years ago

  • Created a topic, [Plugin: Email Users] Code show on edit post - advance image edit window, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "wp-code showing in wp-admin", on the site WordPress Support Forums:
    In my chase was - Email Users - Versión 3.4.1 | Por MarvinLabs / Vincent…

    3 years ago

  • Posted a reply to "3.2.1 failed upgrade, site blank, can't re-install -- what am I missing?", on the site WordPress Support Forums:
    In my case, was running WP-Beautifier and Simple EMail Adress Encoder plugins, that made the…

    4 years ago

  • Posted a reply to "How to add icons to tabs in nav-menu in wordpress (thesis if possible...)", on the site WordPress Support Forums:
    Easy way: http://www.fcsites.com/wordpress-themes/wordpress-css-icon-tabbed-menu/

    4 years ago

  • Posted a reply to "3.0 Menu just hurt me big", on the site WordPress Support Forums:
    Nice! Due to great result that you obtain with the Google Search I don´t have…

    5 years ago

  • Posted a reply to "Subscribe2 plugin : subscribe using an invalid email address", on the site WordPress Support Forums:
    Since I have installed subscribe2 in variuos blogs in different domains I note that the…

    6 years ago

  • Posted a reply to "Subscribe2. Sends to SPAM", on the site WordPress Support Forums:
    Since I have installed subscribe2 in variuos blogs in different domains I note that the…

    6 years ago

  • Posted a reply to "Sharing different wp_user tables..?", on the site WordPress Support Forums:
    http://wordpress.org/extend/plugins/external-database-authentication/ maybe it can help you.

    7 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Warning: call_user_func_array() ... /plugin.php on line 311", on the site WordPress Support Forums:
    That´s it xxxevilgrinxxx, same problem with the "Add Media" button. "Warning: call_user_func_array() [function.call-user-func-array]: First argument…

    7 years ago

  • Posted a reply to "Problems/steps backward with Add Media functionality", on the site WordPress Support Forums:
    I think that WP2.5 have loose with the add media issue. The version before with…

    7 years ago

  • Posted a reply to "WP-MAIL, Blog by E-mail problem", on the site WordPress Support Forums:
    I´m having the same problem, did you find any solution?

    7 years ago

  • Posted a reply to "wp-mail PATCH ... doesn't match my install?", on the site WordPress Support Forums:
    The patch you´re lookin is 2.2 WPv, and the actual WPv 2.3.3 works ok.

    7 years ago

  • Posted a reply to "wp-mail.php can't find my emails", on the site WordPress Support Forums:
    Well, I´m working now with the wp-mail.php at www.rodavirtual.com . During the last 5 days…

    7 years ago

  • Created a topic, GPL - Release your own WordPress Package, on the site WordPress Support Forums

    7 years ago

  • Replied to an idea, Print Stylesheets in Default Themes

    7 years ago