WordPress.org

Profiles

codiller

Profile picture of codiller
  • Member Since: March 26th, 2011
  • Find me on:

  • Created a topic, Multiple WordPress Galleries on One Page, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Media Upload Problem When Creating New Image Set, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "no crop, same height", on the site WordPress Support Forums:
    I'm actually looking for this as well. I don't mind if the images get cropped,…

    2 years ago

  • Created a topic, WordPress HTTPS Missing Trailing Slash After Site URL, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: TBTestimonials] Warning: loader_default.gif is not a valid file or url, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WYSIWYG Widgets] Link Button Not Working", on the site WordPress Support Forums:
    @danny - thanks for that link. Since I'm using MAMP Pro for dev sites, I…

    4 years ago

  • Posted a reply to "[Plugin: WYSIWYG Widgets] Link Button Not Working", on the site WordPress Support Forums:
    Thanks for the update Danny. Too bad about the widgets disappearing. It makes it difficult…

    4 years ago

  • Posted a reply to "[Plugin: WYSIWYG Widgets] Link Button Not Working", on the site WordPress Support Forums:
    Additionally, I have a bunch of permalinks in the WYSIWYG Widgets and upon moving my…

    4 years ago

  • Posted a reply to "[Plugin: WYSIWYG Widgets] Link Button Not Working", on the site WordPress Support Forums:
    Danny, I'm running WordPress 3.2 and have WYSIWYG Widgets 1.0.6 installed. I also just moved…

    4 years ago

  • Posted a reply to "[Plugin: WYSIWYG Widgets] Link Button Not Working", on the site WordPress Support Forums:
    Yes, just today. That's when the button quit working. Prior to today, I was using…

    4 years ago

  • Posted a reply to "[Plugin: WYSIWYG Widgets] Link Button Not Working", on the site WordPress Support Forums:
    Yes, I am selecting text, the button lights up, but when I click on it,…

    4 years ago

  • Created a topic, [Plugin: WYSIWYG Widgets] Link Button Not Working, on the site WordPress Support Forums

    4 years ago