WordPress.org

Profiles

CoBu1

Profile picture of CoBu1
  • Member Since: October 1st, 2012
  • @cobu1 on WordPress.org
  • Find me on:

  • Posted a reply to "Google Maps: This API project is not authorized to use this API.", on the site WordPress Support Forums:
    Yes, I did select Browser Key. Using the Geocoding API instead is what got it…

    1 month ago

  • Posted a reply to "Google Maps: This API project is not authorized to use this API.", on the site WordPress Support Forums:
    Tried the Embed API and got the same result :-(

    1 month ago

  • Posted a reply to "Google Maps: This API project is not authorized to use this API.", on the site WordPress Support Forums:
    Thanks for the response! The API I used is the Google Maps JavaScript API. Is…

    1 month ago

  • Created a topic, Google Maps: This API project is not authorized to use this API., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Toggle Switch", on the site WordPress Support Forums:
    My toggle switch is also not working ever since I updated Caldera Forms. The buttons…

    3 months ago

  • Created a topic, Sign-Up Notifications, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Activating MailMunch plugin breaks Divi's fullwidth header module", on the site WordPress Support Forums:
    That worked perfectly! Thank you so much, Liz.

    4 months ago

  • Posted a reply to "Activating MailMunch plugin breaks Divi's fullwidth header module", on the site WordPress Support Forums:
    Sorry, I submitted this in the wrong section.

    4 months ago

  • Created a topic, Activating MailMunch plugin breaks Divi's fullwidth header module, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Activating MailMunch plugin breaks Divi's fullwidth header module, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Product Categories Widget not working (displays nothing)", on the site WordPress Support Forums:
    Thanks for the suggestion. WP Debug just outputs this: Notice: Undefined index: rules in /var/www/beazuwholesale.localsphereprod.com/htdocs/wp-content/plugins/woocommerce-dynamic-pricing/classes/class-wc-dynamic-pricing-adjustment-set.php…

    5 months ago

  • Created a topic, Product Categories Widget not working (displays nothing), on the site WordPress Support Forums

    5 months ago

  • Created a topic, Not getting validation error or success messages, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How to avoid losing the original data when conditions change?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Can't delete items from WooCommerce Cart Widget", on the site WordPress Support Forums:
    Looks like I fixed the problem. I did not have the [woocommerce_cart] shortcode on the…

    6 months ago

  • Posted a reply to "Can't delete items from WooCommerce Cart Widget", on the site WordPress Support Forums:
    Thanks for the help. Unfortunately updating the parent theme and removing the add-to-cart.php in my…

    6 months ago

  • Created a topic, Can't delete items from WooCommerce Cart Widget, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Querying multiple post types with different post statuses", on the site WordPress Support Forums:
    Thanks for the suggestion, but that doesn't answer my question, and isn't query_posts() a bad…

    6 months ago

  • Created a topic, Querying multiple post types with different post statuses, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Can't overwrite value attributes in select fields, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "caldera_forms_render_get_field filter not working", on the site WordPress Support Forums:
    Nevermind, I'm stupid.

    7 months ago

  • Created a topic, caldera_forms_render_get_field filter not working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Using update_field() on post status transition?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Include terms of future posts when using get_terms(), on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "The function has_term() is evaluating to both true and false.", on the site WordPress Support Forums:
    No problem. Thank you so much for your help!

    8 months ago

  • Posted a reply to "The function has_term() is evaluating to both true and false.", on the site WordPress Support Forums:
    Thanks again. That was a great suggestion. I've realized that this is only an issue…

    8 months ago

  • Posted a reply to "The function has_term() is evaluating to both true and false.", on the site WordPress Support Forums:
    Thanks for your help! This is on a single-posttype.php template, so there should only be…

    8 months ago

  • Created a topic, The function has_term() is evaluating to both true and false., on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "The function wp_dropdown_users() seems to break my site.", on the site WordPress Support Forums:
    Thank you so much for your help, bcworkz. Unfortunately that didn't work. Even if I…

    9 months ago

  • Created a topic, The function wp_dropdown_users() seems to break my site., on the site WordPress Support Forums

    9 months ago

  • Created a topic, Can't update custom post status, on the site WordPress Support Forums

    10 months ago

  • Created a topic, How can I programmatically create default values for my Caldera Forms fields?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Great support!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Using the media manager with an "image upload" metabox, on the site WordPress Support Forums

    2 years ago

  • Created a topic, I need help displaying the content from my meta boxes, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to ""The Loop" running "else" statement even though posts exist", on the site WordPress Support Forums:
    That fixed it! Thank you so much.

    3 years ago

  • Created a topic, "The Loop" running "else" statement even though posts exist, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Titles and Meta is broken in the setup panel", on the site WordPress Support Forums:
    Same problem here. Titles & Metas is missing, other than the navigation bar at the…

    4 years ago