WordPress.org

Profiles

cmisak

Profile picture of cmisak
  • Member Since: April 13th, 2014
  • @cmisak on WordPress.org
  • Find me on:

  • Posted a reply to "Admin CSS & Missing Images", on the site WordPress Support Forums:
    Thank you for the fast reply. Im desperate for a reason the images randomly go…

    2 weeks ago

  • Created a topic, Admin CSS & Missing Images, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Remove CSS, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Can't save settings, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Broken Dependencies", on the site WordPress Support Forums:
    I'm still having this issue - and have the latest version of ACF and your…

    2 weeks ago

  • Posted a reply to "Background Color", on the site WordPress Support Forums:
    Couple part question/comment all related to backgrounds. Sorry a bit long. Maybe be an easy…

    3 weeks ago

  • Created a topic, Notes / Args, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Full Automation?", on the site WordPress Support Forums:
    Understand, I did run into some issues. Related to Options area (through ACF), and headway…

    2 months ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    Can't take credit - Sorry for whoever wrote this I can't even cite it. But…

    3 months ago

  • Created a topic, Full Automation?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    +1

    4 months ago

  • Posted a reply to "Hidden Tab CSS Fix", on the site WordPress Support Forums:
    I was able to come up with a solution that worked better in my situation.…

    4 months ago

  • Posted a reply to "Hidden Tab CSS Fix", on the site WordPress Support Forums:
    +1 - same issue - but the above didn't fix it for me, sota. It…

    4 months ago

  • Posted a reply to "Page Cache + Advance Conditions", on the site WordPress Support Forums:
    Thank you for the quick reply - you are right they are (should be considered)…

    6 months ago

  • Created a topic, Page Cache + Advance Conditions, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Not really working with woocomm", on the site WordPress Support Forums:
    I wish you'd reconsider not supporting WooCommerce. Agreeably there are a lot of "filter" plugins…

    6 months ago

  • Created a topic, Background Color, on the site WordPress Support Forums

    7 months ago

  • Created a topic, New Field ID Filter, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Gracefully Fail in PHP, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Lag on iPad, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Adding Multiple Stickies", on the site WordPress Support Forums:
    +1

    12 months ago

  • Posted a reply to "Where's the stop?", on the site WordPress Support Forums:
    I just was about to write that! I'm sorry I was talking about a different…

    12 months ago

  • Created a topic, Where's the stop?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Shortcode with Custom Function, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Was perfect", on the site WordPress Support Forums:
    Yeah, a toggle would be good. I know its not necessary but as I train…

    1 year ago

  • Created a topic, Was perfect, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Documentation link is broken", on the site WordPress Support Forums:
    I'm sorry I couldn't get the provided code to work in my loop. Which of…

    1 year ago

  • Created a topic, Remove Short Description, on the site WordPress Support Forums

    1 year ago

  • Created a topic, IE9 Not Working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Stop Ajax, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Refresh page", on the site WordPress Support Forums:
    Is this plugin still under development? Or should I place my question somewhere else?

    1 year ago

  • Posted a reply to "nl2br() expects parameter 1 to be string, array given in /home/hatchitd/public_h", on the site WordPress Support Forums:
    Awesome! Thank you for working on that. Not a critical issue but have you seen…

    1 year ago

  • Posted a reply to "Refresh page", on the site WordPress Support Forums:
    Does anything have an answer for this? i have tried to find a solution through…

    1 year ago

  • Created a topic, Documentation link is broken, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Automation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Refresh page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Particular Attributes in List View, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Full Screen", on the site WordPress Support Forums:
    I had to deactivate, let me know if I should turn it back on.

    1 year ago

  • Created a topic, Full Screen, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "nl2br() expects parameter 1 to be string, array given in /home/hatchitd/public_h", on the site WordPress Support Forums:
    Same error - mine is related to the page redirect... At least its stopping that…

    1 year ago

  • Posted a reply to "Merged Color Variations?", on the site WordPress Support Forums:
    Feed provider has agreed to provide me a generalized color column in the feed... So…

    1 year ago

  • Created a topic, Merged Color Variations?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Filter Banner by Custom Post Taxonomy does not work", on the site WordPress Support Forums:
    +1 for me too using WooCommerce The ads show, but in rotation regardless of taxonomy…

    1 year ago

  • Created a topic, Not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not showing in other plugins, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Craw?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Wrong Email For Users Added to WordPress", on the site WordPress Support Forums:
    Anyone have an idea or a way to maybe disable the auto update on email…

    1 year ago

  • Posted a reply to "Authentication failed", on the site WordPress Support Forums:
    I had a the same issue but I had to contact my VPS server company…

    1 year ago

  • Created a topic, Wrong Email For Users Added to WordPress, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great and Needed Addition to Core Plugin, on the site WordPress Support Forums

    1 year ago