WordPress.org

Profiles

  • Member Since: April 20th, 2012
  • Find me on:
  • Posted a reply to How to allow only certain user role can do login, on the site WordPress.org Forums:
    oops... I have read it again.. it's not still deployed Sorry :)

    8 months ago

  • Posted a reply to Moodle How to, on the site WordPress.org Forums:
    Ty

    8 months ago

  • Posted a reply to How to allow only certain user role can do login, on the site WordPress.org Forums:
    Hi I'll thank if you could tell me if this works in the free version.…

    8 months ago

  • Posted a reply to Moodle How to, on the site WordPress.org Forums:
    I didn't know the video. I have doing all again and it's working ! Thanks!…

    8 months ago

  • Created a topic, Moodle How to, on the site WordPress.org Forums:
    Hello. I have been long trime trying make it work wi…

    8 months ago

  • Created a topic, Moodle, how to make it work?, on the site WordPress.org Forums:
    Hello I'm trying to use the plugin with moodle, but I…

    8 months ago

  • Created a topic, Can’t install for Moodle, on the site WordPress.org Forums:
    Hello I'm trying to use the plugin with moodle, but I…

    8 months ago

  • Posted a reply to List of pages, on the site WordPress.org Forums:
    Hi, thank you for the support. I attach a few captures. https://ibb.co/G0jHJMf https://ibb.co/CzWSNxM https://ibb.co/WFhLTd6 As…

    10 months ago

  • Created a topic, List of pages, on the site WordPress.org Forums:
    Hello I have installed the plugin and it appears to w…

    10 months ago

  • Created a topic, Cant try, on the site WordPress.org Forums:
    Hi I'm not able to try the free version. I dont kn…

    10 months ago

  • Posted a reply to CERTIFICATE_LINK not working in eMail, on the site WordPress.org Forums:
    I confirm: Using 7.0.2 Cert Link shows fine on results page but not interpolating on…

    1 year ago

  • Created a topic, CERTIFICATE_LINK not working in eMail, on the site WordPress.org Forums:
    After 7.0 upgrade, the CERTIFICATE_LINK in email doesn…

    1 year ago

  • Posted a reply to Duplicated comment box, on the site WordPress.org Forums:
    I got the same issue. Could you let us know how did you fix it?…

    1 year ago

  • Posted a reply to this is out of wpforo forum environment, on the site WordPress.org Forums:
    Then, if I have understood it right, I can't embed the forum via shortcode in…

    1 year ago

  • Posted a reply to this is out of wpforo forum environment, on the site WordPress.org Forums:
    But, it has been working for months, until last week.

    1 year ago

  • Posted a reply to this is out of wpforo forum environment, on the site WordPress.org Forums:
    I have tested it in a anonymous tab and it doesn't work The most amazing…

    1 year ago

  • Created a topic, this is out of wpforo forum environment, on the site WordPress.org Forums:
    Hi I've been using this plugin for long time and now …

    1 year ago

  • Posted a reply to Available country list, on the site WordPress.org Forums:
    Ty May I add this code in my functions.php instead create a new plugin? Thanks

    1 year ago

  • Created a topic, Just brake beaver, on the site WordPress.org Forums:
    I apologize for it but... I'm using beaver in my site …

    1 year ago

  • Posted a reply to Can’t see colombian Peso, on the site WordPress.org Forums:
    Thanks!

    2 years ago

  • Posted a reply to Can’t see colombian Peso, on the site WordPress.org Forums:
    Thank you again I use to work with Mexico (already included), Argentina, PerĂº, Chile, Ecuador…

    2 years ago

  • Posted a reply to Can’t see colombian Peso, on the site WordPress.org Forums:
    Thank you so much! Do you have in mind to add the rest of latinoamerican…

    2 years ago

  • Created a topic, Can’t si colombian Peso, on the site WordPress.org Forums:
    Hi I can't find the colombian peso currency Is there…

    2 years ago

  • Posted a reply to High CPU usage in admin page, on the site WordPress.org Forums:
    Thank you for your support

    2 years ago

  • Posted a reply to High CPU usage in admin page, on the site WordPress.org Forums:
    Thats the info reported by Query Monitor. The video or screen captures would just show…

    2 years ago

  • Posted a reply to Newest plug-in update slowing down WP Admin, on the site WordPress.org Forums:
    This query SELECT count(*) FROM wp.._posts wpp INNER JOIN wp.._postmeta wppm WHERE wpp.ID = wppm.post_id…

    2 years ago

  • Created a topic, High CPU usage in admin page, on the site WordPress.org Forums:
    Hi This query SELECT count(*) FROM wpcr_posts wpp I…

    2 years ago

  • Created a topic, Amazing, on the site WordPress.org Forums:
    Really works fine. In my case, the edition is a bit fr…

    2 years ago

  • Posted a reply to Register manually added not shown, on the site WordPress.org Forums:
    I'd like to EDIT / DELETE this topic. It was a misunderstanding. Thanks

    3 years ago

  • Created a topic, Register manually added not shown, on the site WordPress.org Forums:
    Hi I am trying the plugin and I have added a register…

    3 years ago

  • Posted a reply to Doesn’t show anything, on the site WordPress.org Forums:
    I have configured Breeze because it's the only one able to use "AWS Cloudfront", but…

    3 years ago

  • Posted a reply to Doesn’t show anything, on the site WordPress.org Forums:
    Thank you for the reference to Beaver Cache!

    3 years ago

  • Posted a reply to Doesn’t show anything, on the site WordPress.org Forums:
    After weeks of fighting... just after publish the problem here... I have realised that if…

    3 years ago

  • Created a topic, Doesn’t show anything, on the site WordPress.org Forums:
    Maybe I'm doing something wrong... This page has not…

    3 years ago

  • Posted a reply to Abandonned plugin, on the site WordPress.org Forums:
    Thanks @gbruzzo They are bad news

    3 years ago

  • Posted a reply to Youtube ?rel=0 ignored, on the site WordPress.org Forums:
    I have fixed it using HTML Code element. I use: <p style="text-align: center;"><iframe width="560" height="315"…

    3 years ago

  • Posted a reply to Youtube ?rel=0 ignored, on the site WordPress.org Forums:
    Thanks! I'll try it

    3 years ago

  • Posted a reply to CDN and Domain Sharding breaks images, on the site WordPress.org Forums:
    If I deactivate "CDN Supports HTTPS Connections?" in Comet Cache config, it works fine... so..…

    3 years ago

  • Posted a reply to CDN and Domain Sharding breaks images, on the site WordPress.org Forums:
    If I add define( 'WP_CACHE', true ); tu wp-config then it brokes absolutly

    3 years ago

  • Posted a reply to CDN and Domain Sharding breaks images, on the site WordPress.org Forums:
    @bereshka My site is broken because Comet Cache doesn't download cloudfront images. I have tried…

    3 years ago

  • Created a topic, Abandonned plugin, on the site WordPress.org Forums:
    I guess there is nobody in the other side. I have re…

    3 years ago

  • Created a topic, Great visual editor, on the site WordPress.org Forums:
    I have been trying many ways to manage my email market…

    3 years ago

  • Created a topic, Youtube ?rel=0 ignored, on the site WordPress.org Forums:
    Hi I'm not able to avoid "suggested" videos using Vid…

    3 years ago

  • Posted a reply to Format error in [mailpoet_manage_subscription], on the site WordPress.org Forums:
    Thanks It worked to me. Regards Carlos

    3 years ago

  • Posted a reply to Format error in [mailpoet_manage_subscription], on the site WordPress.org Forums:
    Thank you. It's available at the home: coachingrealista.com. Once you are registered, you have to…

    3 years ago

  • Created a topic, Format error in [mailpoet_manage_subscription], on the site WordPress.org Forums:
    Hello I have add the shortcode [mailpoet_manage_subsc…

    3 years ago

  • Created a topic, Still working?, on the site WordPress.org Forums:
    Hello I'd like to know if this plugin is still workin…

    4 years ago

  • Posted a reply to Format error in “manage_subscription”, on the site WordPress.org Forums:
    You can download the capture from here:

    4 years ago

  • Created a topic, Format error in “manage_subscription”, on the site WordPress.org Forums:
    Hello I am using the [mailpoet_manage_subscription] s…

    4 years ago

  • Posted a reply to Same background height, on the site WordPress.org Forums:
    I tried min-height but it's not responsive. The size should change depending on text and…

    4 years ago