WordPress.org

Profiles

cmarina

Profile picture of cmarina
  • Member Since: June 21st, 2004
  • @cmarina on WordPress.org
  • Find me on:

  • Posted a reply to Export incomplete?, on the site WordPress Support Forums:
    I am experiencing the same problem only I have 2 authors with a total of…

    7 years ago

  • Posted a reply to Export file is incomplete, on the site WordPress Support Forums:
    I am experiencing the same problem only I have 2 authors with a total of…

    7 years ago

  • Posted a reply to Posting scheduled posts, on the site WordPress Support Forums:
    I'm a little confused why someone would go and change their theme when the feature…

    8 years ago

  • Posted a reply to Scheduled posts?, on the site WordPress Support Forums:
    I'm having the same problem and the lack of response is frustrating.

    8 years ago

  • Created a topic, scheduled posts not publishing, on the site WordPress Support Forums

    8 years ago

  • Created a topic, importing issues with post slug, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to post level hack help, on the site WordPress Support Forums:
    I installed the post level hack from fortes.com and now I'm having a few issues…

    12 years ago

  • Posted a reply to extra field in user registration, on the site WordPress Support Forums:
    Is it possible to require a user to fill out an extra field when they…

    12 years ago

  • Posted a reply to login error, on the site WordPress Support Forums:
    I tried everything but using the new wp-login.php and I did that and now it…

    12 years ago

  • Posted a reply to login error, on the site WordPress Support Forums:
    I'm new to WordPress so forgive me if I make a mistake here... I set…

    12 years ago

  • Posted a reply to Login / Password problems ?, on the site WordPress Support Forums:
    Actually, I never installed a nightly build, only the releases. I tried what you suggested…

    12 years ago

  • Posted a reply to Login / Password problems ?, on the site WordPress Support Forums:
    I'm getting the same problem and I don't know what to do. I used this…

    12 years ago