WordPress.org

Profiles

clairefdez

Profile picture of clairefdez
  • Member Since: February 8th, 2014
  • Find me on:

  • Posted a reply to "Additional settings not working", on the site WordPress Support Forums:
    Ey guys, I've solved! I'm using Google Analytics by Yoast and seems that was the…

    2 months ago

  • Posted a reply to "Additional settings not working", on the site WordPress Support Forums:
    It's on a website of a client so i prefer not to show here the…

    2 months ago

  • Created a topic, Additional settings not working, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Notify new content by email - PMP series", on the site WordPress Support Forums:
    Seems to work now! It send me all the emails from the series at once,…

    11 months ago

  • Posted a reply to "Notify new content by email - PMP series", on the site WordPress Support Forums:
    I've tried with WP-Mail-SMTP, no luck. User is getting all info about membership (registration, expiration…

    12 months ago

  • Posted a reply to "Notify new content by email - PMP series", on the site WordPress Support Forums:
    It is not resolve with the lastest version of PMPro neither...

    12 months ago

  • Posted a reply to "Notify new content by email - PMP series", on the site WordPress Support Forums:
    Yes, Messica. It's the latest version. Any ideas to solve the problem?

    1 year ago

  • Created a topic, Notify new content by email - PMP series, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Change url for PMP series", on the site WordPress Support Forums:
    Thanks for the answer... maybe a develop for the future ;)

    1 year ago

  • Created a topic, Change url for PMP series, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "page shown after log in", on the site WordPress Support Forums:
    Try this: https://wordpress.org/plugins/peters-login-redirect/

    1 year ago

  • Created a topic, Invoices with personal number, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "labels imgs and email 2", on the site WordPress Support Forums:
    Sorry... It worked with a text before: [checkbox checkbox-734 "Product 1|product1.png"] But not with blank…

    2 years ago

  • Posted a reply to "labels imgs and email 2", on the site WordPress Support Forums:
    It worked fine, thanks!

    2 years ago

  • Created a topic, labels imgs and email 2, on the site WordPress Support Forums

    2 years ago