WordPress.org

Profiles

ChWebP

Profile picture of ChWebP
  • Member Since: May 31st, 2013
  • @chewebpro on WordPress.org
  • Find me on:

  • Posted a reply to Remove/hide the More Info Box, on the site WordPress Support Forums:
    Brilliant! Yes, one of the fields was incorrect, so now the big box is gone.…

    6 months ago

  • Created a topic, Remove/hide the More Info Box, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Installed using default settings, but html and javascript not minified, on the site WordPress Support Forums:
    Thanks. Form submitted.

    1 year ago

  • Posted a reply to Installed using default settings, but html and javascript not minified, on the site WordPress Support Forums:
    Sure, how do I post privately?

    1 year ago

  • Created a topic, Installed using default settings, but html and javascript not minified, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Group by Post Category, on the site WordPress Support Forums:
    Thanks! Where is step 3 completed? I can't find anything labeled "Terms" in the new…

    2 years ago

  • Created a topic, Flexible and excellent support, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Group by Post Category, on the site WordPress Support Forums:
    So, the idea would be... A Ace Apple Anna B Banana Bend Where Ace, Apple,…

    2 years ago

  • Posted a reply to Group by Post Category, on the site WordPress Support Forums:
    Thanks for your fast and helpful support! Can this be done also for grouping by…

    2 years ago

  • Posted a reply to Display Post Category Next To Title, on the site WordPress Support Forums:
    Thanks, perfect!!!

    2 years ago

  • Created a topic, Display Post Category Next To Title, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Group by Post Category, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Blank home page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Blog Died After Upgrade!, on the site WordPress Support Forums:
    I noticed that the server name in the config.php no longer matched that in mySql…

    3 years ago

  • Posted a reply to Blog Died After Upgrade!, on the site WordPress Support Forums:
    Thanks! Most were successful. Two failed because the tables do not exist!? As an alternative…

    3 years ago

  • Created a topic, Blog Died After Upgrade!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Server files change after index.php renamed and renamed back, on the site WordPress Support Forums

    4 years ago