WordPress.org

Profiles

  • Member Since: October 17th, 2019
  • Find me on:
  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    At the moment a cookie is set through "section 1" of your plugin there must…

    18 hours ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    Looks like I need to use another plugin

    18 hours ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    Correct me if I'm wrong. Your plugin has 2 sections where I can place code…

    18 hours ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    Just checked the sameSite attribute of the _pk cookies. They are set to lax, not…

    20 hours ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    Thanks! Will check this also with Matomo Do I get it right, if the user…

    20 hours ago

  • Created a topic, Customize, on the site Support-Foren:
    Wenn ich im WP Admin unter Customize (keine Ahnung wie…

    2 days ago

  • Created a topic, Cookies unter Bedingungen löschen, on the site Support-Foren:
    Ich suche eine Möglichkeit bestimmte Cookies zu lösche…

    2 days ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    Ok, here is what happens in Firefox: 1) Given consens and the non-essential matomo cookies…

    2 days ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    You tell me you can't delete the cookie because the cookie is runing under a…

    3 days ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    I can confirm this issue but the support here is ignoring it. When I dig…

    4 days ago

  • Posted a reply to Firefox issue, on the site WordPress.org Forums:
    To make it clear. With this bug the plugin is grab and not usable because…

    4 days ago

  • Created a topic, Firefox issue, on the site WordPress.org Forums:
    Need to reopen this case becaus it was marked as solve…

    4 days ago

  • Posted a reply to Issue with Firefox, on the site WordPress.org Forums:
    You asked for information I delivered the information Without any solution you set the issue…

    4 days ago

  • Posted a reply to No more feedback?, on the site WordPress.org Forums:
    I may have an idea of the issue In Firefox deleting of the Google Anayltics…

    1 week ago

  • Created a topic, Amazing support, on the site WordPress.org Forums:
    1 million options and high customizable... results som…

    1 week ago

  • Posted a reply to Adding CSS class not working, on the site WordPress.org Forums:
    Here you see that the class is added, but at the wrong place. https://dlgo.de/24-07-_2020_13-02-41.jpg

    2 weeks ago

  • Posted a reply to Adding CSS class not working, on the site WordPress.org Forums:
    I did this checks https://docs.elementor.com/article/204-my-changes-do-not-appear-online regenerate css >> done theme issue >> when I ad…

    2 weeks ago

  • Posted a reply to Adding CSS class not working, on the site WordPress.org Forums:
    I did it like described here: https://themes.artbees.net/docs/assigning-an-id-or-class-to-an-element-in-elementor/

    2 weeks ago

  • Created a topic, Adding CSS class not working, on the site WordPress.org Forums:
    I have a shortcodeplaced in Elementor and it is workin…

    2 weeks ago

  • Posted a reply to Onload image height, on the site WordPress.org Forums:
    For me it looks like that the "min height" setting is still increasing the heigh…

    3 weeks ago

  • Posted a reply to Editor Preview, on the site WordPress.org Forums:
    I installed the new WordPress Beta which is comming out August, 11th... noting else installed…

    3 weeks ago

  • Posted a reply to Onload image height, on the site WordPress.org Forums:
    Thanks @laszloszalvak I do understand that I can't avoid this behavior... but I don't understand…

    3 weeks ago

  • Created a topic, Onload image height, on the site WordPress.org Forums:
    On my start page I have a slider with 100% width. The …

    3 weeks ago

  • Posted a reply to Editor Vorschau, on the site Support-Foren:
    Habe gerade mal zum testen die WordPress 5.5 Beta installiert... und kann bestätigen, dass das…

    4 weeks ago

  • Posted a reply to Editor Vorschau, on the site Support-Foren:
    Unser beiden Post hatten sichüberschnitten ;) Danke @la-geek Ic hoffe dennoch drauf das man das…

    4 weeks ago

  • Posted a reply to Rredirect einer URL, on the site Support-Foren:
    Danke @hupe13 Eigentlich mache ich ie Redircts mt einme Plugin. Zum testenhabe iic das aber…

    4 weeks ago

  • Posted a reply to Editor Vorschau, on the site Support-Foren:
    @la-geek Danke für die ausführliche Antwort. Ich stimme Dir voll und gan zu, dass das…

    4 weeks ago

  • Posted a reply to Editor Vorschau, on the site Support-Foren:
    @hage WordPress 5.5 kommt am 11. August... Ok jetzt kan man streitn ob das "Tage"…

    4 weeks ago

  • Posted a reply to Editor Preview, on the site Support-Foren:
    Achja, soory für den englisch Titel hier.... Irgndwie rutscht mn imme wieder in dises Denglisch…

    4 weeks ago

  • Created a topic, Editor Preview, on the site WordPress.org Forums:
    When I click on Preview a "window" is opening to choos…

    4 weeks ago

  • Posted a reply to Editor Preview, on the site Support-Foren:
    Danke @threadi Du hast recht und doch wiederum nicht recht :-) Das Plugin das dies…

    4 weeks ago

  • Created a topic, Editor Preview, on the site Support-Foren:
    Wenn ich im Editor auf Preview klicke geht ein Fenster…

    4 weeks ago

  • Created a topic, Rredirect einer URL, on the site Support-Foren:
    Alle Redirects funktioniern, bis auf einen einzigen. D…

    4 weeks ago

  • Created a topic, article:section, on the site WordPress.org Forums:
    I have a post in several categories but only the first…

    4 weeks ago

  • Posted a reply to Migrate og:image, on the site WordPress.org Forums:
    I do not want to use both plugins. I want to use the og:image tags…

    4 weeks ago

  • Created a topic, Migrate og:image, on the site WordPress.org Forums:
    Within each post I an define an image for Facebook whi…

    4 weeks ago

  • Posted a reply to og:local, on the site WordPress.org Forums:
    Found it :-) Adding the following line to the functions.php add_filter( "rank_math/opengraph/facebook/og_locale","__return_false"); add_filter( "rank_math/opengraph/facebook/article_published_time","__return_false"); add_filter(…

    4 weeks ago

  • Created a topic, og:local, on the site WordPress.org Forums:
    How can I get rid of the following tags? og:local art…

    4 weeks ago

  • Created a topic, Plugin breaks footer on login page, on the site WordPress.org Forums:
    Love this plugin, but on my login page designed with "…

    1 month ago

  • Posted a reply to Admin Funktionen hängen, on the site Support-Foren:
    Lieben Dank Hans-Gerd! Scheint es war ein Schluckauf Ich habe jetzt das gesamte Plugin Verzeichniss…

    1 month ago

  • Created a topic, Admin Funktionen hängen, on the site Support-Foren:
    Keine Ahnung was passiert ist. Selbst das Zurückspiele…

    1 month ago

  • Posted a reply to Cookies not deleted, on the site WordPress.org Forums:
    Matomo wrote me the following, maybe it helps: Don't know if the plugin lets you…

    1 month ago

  • Posted a reply to Mailpoet Cron Calls, on the site WordPress.org Forums:
    meanwhile I have 3900 calls like this within 21 hours !!! All cals with status…

    1 month ago

  • Posted a reply to Cookies not deleted, on the site WordPress.org Forums:
    Just one idea where to start to find the problem. 2 things I discovered comparing…

    1 month ago

  • Created a topic, Opt-Out & Cookies & Firefox, on the site Support-Foren:
    Dies ist kine SUport Frage. Vielleicht hat jemand scho…

    1 month ago

  • Created a topic, Image Caption, on the site WordPress.org Forums:
    I have the same reference 3 times in a post, 1st in an…

    1 month ago

  • Posted a reply to Mailpoet is spamming the server with calls, on the site WordPress.org Forums:
    No feedback at all?

    1 month ago

  • Posted a reply to Mailpoet Cron Calls, on the site WordPress.org Forums:
    Any feedback?

    1 month ago

  • Posted a reply to Mailpoet Cron Calls, on the site WordPress.org Forums:
    This is the code in the functions.php: 554 public function wpRemotePost($url, array $args = [])…

    1 month ago

  • Created a topic, Mailpoet is spamming the server with calls, on the site WordPress.org Forums:
    This is really critical!!! https://wordpress.org/supp…

    1 month ago

Plugins