WordPress.org

Profiles

charmedlife

Profile picture of charmedlife
  • Member Since: June 10th, 2009
  • Find me on:

  • Posted a reply to "Incorrect authentication data", on the site WordPress Support Forums:
    It pretty much all worked out. In the screenshot. The only thing is there is…

    1 month ago

  • Posted a reply to "Incorrect authentication data", on the site WordPress Support Forums:
    I talked it all over with my priest (thankfully he is pretty internet savvy) and…

    1 month ago

  • Posted a reply to "Incorrect authentication data", on the site WordPress Support Forums:
    Thanks. I opted for 443 and then was directed to set up a new Client…

    1 month ago

  • Posted a reply to "Incorrect authentication data", on the site WordPress Support Forums:
    http://screencast.com/t/zB7gTYmvoZ Given a choice between doing things on my own and following a wizard, I…

    1 month ago

  • Posted a reply to "Incorrect authentication data", on the site WordPress Support Forums:
    I will turn off a bunch of these plugins and see if that cures. (edit)…

    1 month ago

  • Posted a reply to "Incorrect authentication data", on the site WordPress Support Forums:
    OS: Linux p3plcpnl0870.prod.phx3.secureserver.net 2.6.32-531.29.2.lve1.3.11.1.el6.x86_64 #1 SMP Thu Dec 18 06:49:17 EST 2014 x86_64 HTTP User…

    1 month ago

  • Created a topic, Incorrect authentication data, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "SMTP connect() failed.", on the site WordPress Support Forums:
    Thanks, postman, for answering. A. Re: 1, being that I don't know how to use…

    1 month ago

  • Posted a reply to "SMTP connect() failed.", on the site WordPress Support Forums:
    The site is gateslosangeles.com. I have gravity forms set up in it that are configured…

    1 month ago

  • Posted a reply to "SMTP connect() failed", on the site WordPress Support Forums:
    I am having the same problems others have mentioned here: I get the "SMTP connect()…

    1 month ago

  • Created a topic, backup-db folder does not even exist, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Set to play only on first visit to the page?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Only Premium Support is Available, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Dashboard Not Showing up, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Something went wrong, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Visual Editor Not Working in 3.51, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Picasa, thumbs show up, but not full image.", on the site WordPress Support Forums:
    Thank you.

    2 years ago

  • Posted a reply to "Missing argument 2 for wpdb::prepare(),", on the site WordPress Support Forums:
    oops! It did not work until I edited wp-config as you said to do. Now…

    2 years ago

  • Posted a reply to "Missing argument 2 for wpdb::prepare(),", on the site WordPress Support Forums:
    mmm... seems like a "real problem" to me... I guess I did not explain it…

    2 years ago

  • Created a topic, Won't Play in My Mobiles, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Missing argument 2 for wpdb::prepare(),", on the site WordPress Support Forums:
    I am getting the same thing: Warning: Missing argument 2 for wpdb::prepare(), called in /home/content/95/3351895/html/wp-content/plugins/sliding-youtube-gallery/engine/SygDao.php…

    2 years ago

  • Posted a reply to "Picasa, thumbs show up, but not full image.", on the site WordPress Support Forums:
    there was a plugin in conflict, not found which one yet. Looking for a way…

    2 years ago

  • Created a topic, Picasa, thumbs show up, but not full image., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Going to Paypal after Submitting Booking, How to?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Swapping Position of Event Details and Default Single Event", on the site WordPress Support Forums:
    Thanks a lot! Starting to get it all figured out. I will post another question…

    3 years ago

  • Posted a reply to "[Plugin: Smart Google Code Inserter] Adwords Conversion Code Seems to be Same for All Pages.", on the site WordPress Support Forums:
    Great! Thanks very much for the clarification and I would be happy to hear when…

    3 years ago

  • Created a topic, Swapping Position of Event Details and Default Single Event, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Smart Google Code Inserter] Adwords Conversion Code Seems to be Same for All Pages., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress Google Form] Unable to retrieve Google Form. Please try reloading this page.", on the site WordPress Support Forums:
    Very many thanks for taking the time to do this. Very fast reply. I will…

    3 years ago

  • Posted a reply to "[Plugin: WordPress Google Form] Unable to retrieve Google Form. Please try reloading this page.", on the site WordPress Support Forums:
    changed the code to this and still not right: [gform form='<https://docs.google.com/spreadsheet/viewform?formkey=dDZidzlETzk0RFZ4U3JrY2pEWTVsc3c6MQ#gid=0>' confirm='<http://gateslosangeles.com/confirmation>' legal='off' br='off' email='on|off'…

    3 years ago

  • Created a topic, [Plugin: WordPress Google Form] Unable to retrieve Google Form. Please try reloading this page., on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Fast Secure Contact Form] Great Pro PlugIn Great Support, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Social] Can't log in or create new accounts, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WPBook] Getting the settings right., on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: PhotoContest Plugin] Forward Slashes Are Being Added., on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: PhotoContest Plugin] Forward Slashes Are Being Added., on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Remove Description in Caption, Still show it in admin interface., on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Edit Flow] Fatal Error on activation, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Problem with SEO Title Tag", on the site WordPress Support Forums:
    Thanks a lot for your detective work and all. I had been working on this…

    6 years ago

  • Fast Secure Contact Form