WordPress.org

Profiles

Charles Dibartolo

Profile picture of Charles Dibartolo
  • Member Since: February 6th, 2011
  • Find me on:

  • Posted a reply to "Cost to register?", on the site WordPress Support Forums:
    Do you have a commercial price for web developers for multiple sites?

    10 months ago

  • Posted a reply to "Not working on WordPress 4.0", on the site WordPress Support Forums:
    That code works great. Thanks

    12 months ago

  • Posted a reply to "Not working on WordPress 4.0", on the site WordPress Support Forums:
    I will give it a try Thanks

    12 months ago

  • Posted a reply to "Not working on WordPress 4.0", on the site WordPress Support Forums:
    After the 4.0 upgrade I am having a problem with CKEditor. The text shows up…

    12 months ago

  • Posted a reply to "linking words on my blog to websites outside", on the site WordPress Support Forums:
    Type in what you want to label your link in the WordPress editor. Highlight it,…

    1 year ago

  • Created a topic, Updated Contact form 7 and we lost Plugins page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Updated Contact form 7 and we lost Plugins page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Nextgen from Best to Worst, on the site WordPress Support Forums

    2 years ago

  • Created a topic, RuntimeException Thrown, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Sum Field, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Fields stretch to end of page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Submit does not send email, infinite loop", on the site WordPress Support Forums:
    I am having the same issue with one out of 250 sites using contact form…

    3 years ago

  • Posted a reply to "When I save a post I get this error message", on the site WordPress Support Forums:
    Thanks. Deactivating the plugin worked. I really appreciate your help. Regards charlie

    5 years ago

  • Created a topic, When I save a post I get this error message, on the site WordPress Support Forums

    5 years ago