WordPress.org

Profiles

chadw1207

Profile picture of chadw1207
  • Member Since: October 19th, 2009
  • Find me on:

  • Posted a reply to "Events not showing up", on the site WordPress Support Forums:
    As is stands right now it's "working". One of the events just suddenly showed up…

    3 months ago

  • Posted a reply to "Events not showing up, but connection is working correctly", on the site WordPress Support Forums:
    Without making any additional changes the $35 event is now showing. The free event isn't…

    3 months ago

  • Posted a reply to "Events not showing up", on the site WordPress Support Forums:
    Done. New thread created.

    3 months ago

  • Created a topic, Events not showing up, but connection is working correctly, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Events not showing up", on the site WordPress Support Forums:
    And additional piece of info for my situation so you have all the facts that…

    3 months ago

  • Posted a reply to "Events not showing up", on the site WordPress Support Forums:
    I'm having the same issue. Genesis Framework 2.1.2 Eventbrite Version 1.0.3 Keyring Version 1.6.1 Under…

    3 months ago

  • Posted a reply to "Adding Secondary Menu to Agentpress Custom Post Type", on the site WordPress Support Forums:
    Still no secondary sidebar option under my Trips custom post type.

    1 year ago

  • Posted a reply to "Adding Secondary Menu to Agentpress Custom Post Type", on the site WordPress Support Forums:
    Hi Ron, I've added that to my functions file with no luck. I've made some…

    1 year ago

  • Created a topic, Adding Secondary Menu to Agentpress Custom Post Type, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can't reset meta robots or meta robots back to original setting", on the site WordPress Support Forums:
    I just wanted to add to the discussion for those of you who might need…

    1 year ago

  • Created a topic, NextGEN Gallery Conflict, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Youtube Autoplay", on the site WordPress Support Forums:
    Thanks for the suggestion Mike. I just tried and it didn't work for YouTube. [video_lightbox_youtube…

    2 years ago

  • Posted a reply to "Youtube Autoplay", on the site WordPress Support Forums:
    @tmcguinness I tried your suggestion and that doesn't work for me. changing false to true…

    2 years ago

  • Posted a reply to "Vimeo Autoplay", on the site WordPress Support Forums:
    Just an update to the prior post from @gabevanlelyveld. I was also trying to get…

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Can clicking an ALBUM directly open the first image on the gallery?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Constant Contact for WordPress] Opt-in Not Working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Contact Form 7] How to limit a text fields characters for phone numbers, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Set character limit in textarea", on the site WordPress Support Forums:
    Pyson, could you share how you limit the characters in a text box? Looking to…

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] Displaying your name in the From field when sending a CC to the sender, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WPBook] Site Domain Error", on the site WordPress Support Forums:
    Hey, I wanted to give you an update and let you know that making the…

    5 years ago

  • Posted a reply to "[Plugin: WPBook] Site Domain Error", on the site WordPress Support Forums:
    Ok will keep trying. Should I have the site url and the site domain set…

    5 years ago

  • Created a topic, [Plugin: WPBook] Site Domain Error, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Not working", on the site WordPress Support Forums:
    After doing that this is the result: Error: d._trigger is not a function Source File:…

    5 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Not working", on the site WordPress Support Forums:
    line 51 starts with this: (function(c)

    5 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Not working", on the site WordPress Support Forums:
    I cleared the console, clicked the youtube button and here is the one error. Error:…

    5 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Not working", on the site WordPress Support Forums:
    I have deactivated and deleted then re-downloaded from your site and dropped the enter unzipped…

    5 years ago

  • Posted a reply to "[Plugin: Viper's Video Quicktags] Not working", on the site WordPress Support Forums:
    I have all other plugins disabled but yours and when clicking on any of the…

    5 years ago

  • Created a topic, Adding Javascript Inside A Page, on the site WordPress Support Forums

    6 years ago