WordPress.org

Profiles

cezar1

  • Member Since: January 10th, 2015
  • @cezar1 on WordPress.org
  • Find me on:

  • Created a topic, not working, on the site WordPress.org Forums:
    i installed this and uninstalled it many many times du…

    1 week ago

  • Posted a reply to not working! and is used by hackers!, on the site WordPress.org Forums:
    lies, lies, lies, i can proof it, and you just proof it your self when…

    3 months ago

  • Posted a reply to not working! and is used by hackers!, on the site WordPress.org Forums:
    look man,do you think you can help me... and do you think i'm fool to…

    3 months ago

  • Posted a reply to not working!, on the site WordPress.org Forums:
    i fixed it.

    5 months ago

  • Posted a reply to not working!, on the site WordPress.org Forums:
    it works only on firefox but not working on chrome or google!!! give me a…

    5 months ago

  • Posted a reply to not working!, on the site WordPress.org Forums:
    daaaaaaaaaaaaaym wordpress team should check this plugin and remove it.

    5 months ago

  • Posted a reply to not working!, on the site WordPress.org Forums:
    how to fix this man? when i open my domain.com it goes to domain.com/amp 404…

    5 months ago

  • Posted a reply to not working!, on the site WordPress.org Forums:
    AMP page is missing, warning if you install this plugin your website won’t be accessable…

    5 months ago

  • Created a topic, not working!, on the site WordPress.org Forums:
    AMP page is missing, warning if you install this plugi…

    5 months ago

  • Posted a reply to not working!, on the site WordPress.org Forums:
    hi muchmuch11 thank you for your suggestion.

    5 months ago

  • Posted a reply to not working!, on the site WordPress.org Forums:
    hi ampforwp thanks for your reply, i did crawl my website on google webmaster tools…

    5 months ago

  • Created a topic, not working!, on the site WordPress.org Forums:
    first, you have to change the file redirect permission…

    5 months ago