WordPress.org

Profiles

cellobella

Profile picture of cellobella
  • Member Since: January 7th, 2007
  • Find me on:

  • Posted a reply to "Twitter Embeds - what am I doing wrong?", on the site WordPress Support Forums:
    Hey that worked! Thanks heaps! :)

    3 years ago

  • Posted a reply to "Twitter Embeds - what am I doing wrong?", on the site WordPress Support Forums:
    Sigh... still not working. Am now on Twenty Eleven theme with no plugins. Loving your…

    3 years ago

  • Posted a reply to "Twitter Embeds - what am I doing wrong?", on the site WordPress Support Forums:
    Now it comes up as a link. This is the page: http://redsultana.com/2012/06/16/the-closet-accountant/

    3 years ago

  • Posted a reply to "Twitter Embeds - what am I doing wrong?", on the site WordPress Support Forums:
    Yes.

    3 years ago

  • Created a topic, Twitter Embeds - what am I doing wrong?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "New post problems", on the site WordPress Support Forums:
    I have the same problem. Did you get a solution from somewhere?

    7 years ago

  • Posted a reply to "blank screen after update to 2.5---two reasons found", on the site WordPress Support Forums:
    I had the white screen too but I discovered that some of the wp-includes files…

    7 years ago

  • Posted a reply to "Restoring a backup - do you lose more recent posts?", on the site WordPress Support Forums:
    Well the bit of the database that I've stuffed up is wp-options... so can I…

    7 years ago

  • Posted a reply to "Restoring a backup - do you lose more recent posts?", on the site WordPress Support Forums:
    Okay so taking what you say on board... what if I: 1. backup posts &…

    7 years ago

  • Created a topic, Restoring a backup - do you lose more recent posts?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Database hacked - what do I look for", on the site WordPress Support Forums:
    Okay... could I be getting closer... First of all I deleted my galleries page and…

    7 years ago

  • Created a topic, Database hacked - what do I look for, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    Oh yes!!! Frightening. I've emailed my host but I'm wondering what to look for to…

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    I can't see any but will report to my host and get them to do…

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    Okay. I'll check them out. Thanks for your help.

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    What are wrold writable files?

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    That's interesting Jeremy, I can't find a wp-footer file... should it sit under the main…

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    Thanks Moshu - will do. I found the theme here: http://themes.wordpress.net/columns/3-columns/3053/beauty-50/ And downloaded about 10…

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    I'm using wordpad but just checked in notepad and it says the same as my…

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    The question marks in the feed occur in the middle of posts... would it be…

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    I've deleted nearly all of the footer but the errors are still there... could it…

    7 years ago

  • Posted a reply to "Strange code in feeds", on the site WordPress Support Forums:
    Hey Moshu - nice to talk to you again! It was a theme sourced from…

    7 years ago

  • Created a topic, Strange code in feeds, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "New theme created error", on the site WordPress Support Forums:
    Duh. Not all the files were transferred over properly. So if this happens to you.…

    8 years ago

  • Created a topic, New theme created error, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Bizarre publishing problem - only see index page", on the site WordPress Support Forums:
    Thank you - that has worked beautifully. :) But why would it suddenly not work?…

    8 years ago

  • Created a topic, Bizarre publishing problem - only see index page, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Add sidebar to pages in Subtle theme", on the site WordPress Support Forums:
    Hi Zack, Suggest you have a look at the Subtle support forum: http://www.gluedideas.com/support/viewtopic.php?id=6 And hope…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    Sounds like a fine plan. :) Thanks for all your help. CB

    8 years ago

  • Posted a reply to "force fixed width on a fluid theme", on the site WordPress Support Forums:
    Okay found the css. The stylesheet is called andreas09. You want to look under: #container…

    8 years ago

  • Posted a reply to "force fixed width on a fluid theme", on the site WordPress Support Forums:
    I couldn't find the theme in question but you want to look in the style.css…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    Nup still getting the 145 error when I go into the database... sigh. It still…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    So here's another dumb question. If the database has corrupted and is, for all intensive…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    How come you're so clever? You must be psychic! You of course were right... again.…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    Okay so what I (stupidly) did... I impulsively (!!!) changed the password on the config…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    having consumed an enormous humble pie... I don't suppose there is anything I can do…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    Too late. You were right. I was wrong. It has all gone. Have replaced original…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    Ahhh got it... I think. The config file needs to be reset... right? I'll let…

    8 years ago

  • Posted a reply to "Weird database problem... I think", on the site WordPress Support Forums:
    Thanks Moshu. 1. Okay. That's good to know. 2. That's a recent thing but it…

    8 years ago

  • Created a topic, Weird database problem... I think, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "How do you know how many queries your page has?", on the site WordPress Support Forums:
    I did - I found the little plug in - I'm happy. Thank you. :)…

    8 years ago

  • Posted a reply to "How to clean up php", on the site WordPress Support Forums:
    Thanks Richarduk, I followed your instructions and eventually found this tutorial on managing Databases: http://www.tamba2.org.uk/wordpress/repair/…

    8 years ago

  • Created a topic, How do you know how many queries your page has?, on the site WordPress Support Forums

    8 years ago

  • Created a topic, How to clean up php, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Username not recognised", on the site WordPress Support Forums:
    Must have been blocked by the nasty MySQL thang that was happening. iPowerweb fixed it…

    8 years ago

  • Created a topic, Username not recognised, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Lazy Gallery - help required to get gallery to publish in date order", on the site WordPress Support Forums:
    Version 0.4 But, I did "phone a friend" who made me this little fix! Insert…

    8 years ago

  • Created a topic, Lazy Gallery - help required to get gallery to publish in date order, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Import Blogger: Unable to login", on the site WordPress Support Forums:
    How much do I hate Blogger - oh let me count the ways... On the…

    8 years ago