WordPress.org

Profiles

ceebeez

Profile picture of ceebeez
  • Member Since: February 14th, 2013
  • Find me on:

  • Posted a reply to "Search No Longer Works", on the site WordPress Support Forums:
    I can also confirm this bug. I had the same problem where I got no…

    2 months ago

  • Posted a reply to "Works in a Multisite environment?", on the site WordPress Support Forums:
    Awesome, thanks for the info. I'll keep an eye out for the feature!

    3 months ago

  • Created a topic, Works in a Multisite environment?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Filter Downloads by Category in Admin not working?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Can we use queries to access Download posts?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Relevanssi & ThreeWP Broadcast on Multisite throwing errors in Admin", on the site WordPress Support Forums:
    Thanks for letting me know.

    1 year ago

  • Posted a reply to "Relevanssi & ThreeWP Broadcast on Multisite throwing errors in Admin", on the site WordPress Support Forums:
    Thanks for your reply. So you're saying that with Relevanssi Premium in the situation as…

    1 year ago

  • Created a topic, Relevanssi & ThreeWP Broadcast on Multisite throwing errors in Admin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Call increase post views by ajax?", on the site WordPress Support Forums:
    I have the same question, but I don't know where I should put that code.…

    2 years ago

  • Posted a reply to "How to remove the links at the bottom of the login page?", on the site WordPress Support Forums:
    You could also create a CSS file called 'custom.css' and put in the following: p#backtoblog,…

    2 years ago

  • Created a topic, Awesome WP Gallery styling plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't seem to get it to work", on the site WordPress Support Forums:
    Ah OK. Thanks for the info.

    2 years ago

  • Posted a reply to "Can't seem to get it to work", on the site WordPress Support Forums:
    I was having the same issue. I disabled the WP Total Cache plugin and Post…

    2 years ago

  • Posted a reply to "[Plugin: Google Map Shortcode] Do not work with w3 total cache", on the site WordPress Support Forums:
    It's not my thread so I don't think I can set it as Resolved. But…

    2 years ago

  • Posted a reply to "[Plugin: Google Map Shortcode] Do not work with w3 total cache", on the site WordPress Support Forums:
    Yes, I'm pretty sure I emptied the cache. I read in another support ticket that…

    2 years ago

  • Posted a reply to "[Plugin: Google Map Shortcode] Do not work with w3 total cache", on the site WordPress Support Forums:
    I'll second that - plugin was working fine then installed WP Total Cache and there…

    2 years ago

  • Posted a reply to "Hidden Div showing Grey Map", on the site WordPress Support Forums:
    Hi Remco, thanks for the code - sorry for my late reply. It almost works…

    2 years ago

  • Posted a reply to "Hidden Div showing Grey Map", on the site WordPress Support Forums:
    Thanks for your reply Remco. I really appreciate it. I've taken your example code and…

    2 years ago

  • Created a topic, Hidden Div showing Grey Map, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Static Map showing instead of Dynamic", on the site WordPress Support Forums:
    Hi Remco, thanks again for getting back to me. I'm afraid the site is currently…

    2 years ago

  • Posted a reply to "Static Map showing instead of Dynamic", on the site WordPress Support Forums:
    Hi Remco, thanks for getting back to me. No js errors are showing. I'm also…

    3 years ago

  • Created a topic, Static Map showing instead of Dynamic, on the site WordPress Support Forums

    3 years ago