WordPress.org

Profiles

c.devlin

Profile picture of c.devlin
  • Member Since: July 19th, 2012
  • @cdevlinalaasnau on WordPress.org
  • Find me on:

  • Created a topic, full width single row of images, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Adding shortcode to widget, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Glossary Index Not Updating, on the site WordPress Support Forums:
    Not a caching issue

    10 months ago

  • Posted a reply to Glossary Index Not Updating, on the site WordPress Support Forums:
    Thanks for responding. 93 terms and no re: plugin

    10 months ago

  • Created a topic, Glossary Index Not Updating, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Resize YouTube clips and how to auto open first book chapter, on the site WordPress Support Forums:
    I now know how to resize YouTube clip using iframe. So no need to respond…

    1 year ago

  • Created a topic, Resize YouTube clips and how to auto open first book chapter, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Facebook sharing message issue, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Fail to login by using Front end Widget login form, on the site WordPress Support Forums:
    Just to emphasise that this problem is with v 2.9.8.1

    2 years ago

  • Posted a reply to Fail to login by using Front end Widget login form, on the site WordPress Support Forums:
    I am having the exact same problem.

    2 years ago

  • Created a topic, Site stats – outbound links, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to top navigation disappears, on the site WordPress Support Forums:
    We fixed this issue by adding a max-width on the li that contained the menu…

    3 years ago

  • Posted a reply to Social media location, on the site WordPress Support Forums:
    I ended up turning off the theme social media icons - and using a different…

    3 years ago

  • Created a topic, top navigation disappears, on the site WordPress Support Forums

    3 years ago

  • Created a topic, WCAG 2.0, on the site WordPress Support Forums

    3 years ago

  • Created a topic, split page content, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Kebo title size and font, on the site WordPress Support Forums:
    Once again, you have been so helpful. Thanks heaps :) !!!!

    3 years ago

  • Created a topic, Kebo title size and font, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Kebo widget background colour, on the site WordPress Support Forums:
    Thanks so much Peter. What fantastic support!!!!!!!

    3 years ago

  • Posted a reply to Kebo widget background colour, on the site WordPress Support Forums:
    Sorry, being really annoying now but is there a different code for the widget title?

    3 years ago

  • Posted a reply to Kebo widget background colour, on the site WordPress Support Forums:
    You are awesome = thanks Peter!

    3 years ago

  • Posted a reply to Kebo widget background colour, on the site WordPress Support Forums:
    Hi Peter, I did change the colour to white. But this didn't work unfortunately

    3 years ago

  • Posted a reply to Kebo widget background colour, on the site WordPress Support Forums:
    Thanks so much Peter, Have tried adding this to custom css without joy unfortunately. Here…

    3 years ago

  • Created a topic, Kebo widget background colour, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Social media location, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    Thanks Paul!

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    Could it be anything to do with this? 7/16/12 ... it seems that classes for…

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    Sorry about this, but I've the icons worked on IE but not other PC browsers…

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    I've just realised that this problem seems to be Mac specific. Icons showing on PC.

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    By that I mean the map markers.

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    I have uncommented line 8 and 9 in panel.js and I have edited admin-display-icons.js to…

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    Is there any resolution re: this?

    3 years ago

  • Created a topic, Flags missing, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Customised theme and comments.php, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Loss of posts and pages, on the site WordPress Support Forums:
    I found this problem occurred after installing the most recent update for this plugin. The…

    3 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    Thanks so much for all your help govpatel. I've created a test site and this…

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    ok thx

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    OK, so can I just confirm - that I just set the new menu to…

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    Thanks, I've created the menu. All good there. I haven't assigned it as yet to…

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    it says primary navigation: Your theme supports 1 menu. Select which menu you would like…

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    Nothing has been selected for the theme location.

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    In the menu area under, theme locations, it says: Your theme supports 1 menu. Select…

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    It does have the menu functionality. A custom menu has been created for members of…

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    ?? - sorry

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    Sorry being such a novice. This is the sidebar.php: http://pastebin.com/cTyB8jQw This is the header.php: http://pastebin.com/EhKP8DsX

    4 years ago

  • Posted a reply to Main navigation menu, on the site WordPress Support Forums:
    Here is the header.php [Please use a pastebin for large amounts of code http://codex.wordpress.org/Forum_Welcome#Posting_Code ;…

    4 years ago

  • Created a topic, Main navigation menu, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Password reset, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Easy digital download duplicate cart total, on the site WordPress Support Forums:
    ajal.net.au

    4 years ago

  • Posted a reply to Easy digital download duplicate cart total, on the site WordPress Support Forums:
    The problem occurs when entering personal info after I go from entering the email to…

    4 years ago