WordPress.org

Profiles

ccloskey

Profile picture of ccloskey
  • Member Since: November 3rd, 2009
  • @ccloskey on WordPress.org
  • Find me on:

  • Posted a reply to Comments not syncing, on the site WordPress Support Forums:
    Floridian12, no, still no solution. If you remove wp touch, does the problem fix itself?

    1 year ago

  • Posted a reply to Comments not syncing, on the site WordPress Support Forums:
    Hi Barb82, The debugging steps I followed are these: https://help.disqus.com/customer/portal/articles/960360 (Sorry the link didn't work…

    1 year ago

  • Created a topic, Comments not syncing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Delete Image - Undefined, on the site WordPress Support Forums:
    I have this problem as well. I can delete the images from the Media Library,…

    2 years ago

  • Posted a reply to How to set color for just one data set in bar chart, on the site WordPress Support Forums:
    I've looked back at your example CSV and how we'd made ours, and that's where…

    3 years ago

  • Posted a reply to How to set color for just one data set in bar chart, on the site WordPress Support Forums:
    Sure, @madpixels. We have two charts. We figured out how to set the colors for…

    3 years ago

  • Created a topic, How to set color for just one data set in bar chart, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Settings not saving for some sites in multisite, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Using post_tag taxonomy when creating a Custom Post Type, on the site WordPress Support Forums:
    I had this problem as well. The solution for me was to use get_the_terms() rather…

    6 years ago

  • Posted a reply to W3 Total Cach update causing Redirection to Unknown url //, on the site WordPress Support Forums:
    sgordon, "WordPress redirect exploit" means the site was hacked. You'll need to change your passwords,…

    6 years ago

  • Posted a reply to WP 3.0 MS - User's cant See Theme Options Pages, on the site WordPress Support Forums:
    OK, I've figured out what your solution was. In case anyone else is like me…

    6 years ago

  • Posted a reply to WP 3.0 MS - User's cant See Theme Options Pages, on the site WordPress Support Forums:
    Hi. I'm having this same problem, but for the life of me I can't parse…

    6 years ago

  • Posted a reply to 500 Internal server error upon completing upload of media, on the site WordPress Support Forums:
    Adding the PHP5 line to htaccess helped me -- thought this host was already using…

    7 years ago

  • Posted a reply to Video embed function not available (oEmbed) in WP 2.9, on the site WordPress Support Forums:
    I'm having this problem as well. We're using 2.9.1. The media settings show up as…

    7 years ago

  • Created a topic, Sticky posts not acting as expected in query_posts(), on the site WordPress Support Forums

    7 years ago