WordPress.org

Profiles

ccloskey

Profile picture of ccloskey
  • Member Since: November 3rd, 2009
  • Find me on:

  • Posted a reply to "How to set color for just one data set in bar chart", on the site WordPress Support Forums:
    I've looked back at your example CSV and how we'd made ours, and that's where…

    1 year ago

  • Posted a reply to "How to set color for just one data set in bar chart", on the site WordPress Support Forums:
    Sure, @madpixels. We have two charts. We figured out how to set the colors for…

    1 year ago

  • Created a topic, How to set color for just one data set in bar chart, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Settings not saving for some sites in multisite, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Using post_tag taxonomy when creating a Custom Post Type", on the site WordPress Support Forums:
    I had this problem as well. The solution for me was to use get_the_terms() rather…

    4 years ago

  • Posted a reply to "W3 Total Cach update causing Redirection to Unknown url //", on the site WordPress Support Forums:
    sgordon, "WordPress redirect exploit" means the site was hacked. You'll need to change your passwords,…

    5 years ago

  • Posted a reply to "WP 3.0 MS - User's cant See Theme Options Pages", on the site WordPress Support Forums:
    OK, I've figured out what your solution was. In case anyone else is like me…

    5 years ago

  • Posted a reply to "WP 3.0 MS - User's cant See Theme Options Pages", on the site WordPress Support Forums:
    Hi. I'm having this same problem, but for the life of me I can't parse…

    5 years ago

  • Posted a reply to "500 Internal server error upon completing upload of media", on the site WordPress Support Forums:
    Adding the PHP5 line to htaccess helped me -- thought this host was already using…

    5 years ago

  • Posted a reply to "Video embed function not available (oEmbed) in WP 2.9", on the site WordPress Support Forums:
    I'm having this problem as well. We're using 2.9.1. The media settings show up as…

    5 years ago

  • Created a topic, Sticky posts not acting as expected in query_posts(), on the site WordPress Support Forums

    5 years ago