WordPress.org

Profiles

  • Member Since: October 31st, 2018
  • Find me on:
  • Created a topic, Simple to use, works well, on the site WordPress.org Forums:
    The SPIN360 plugin is simple to use and works well in …

    10 months ago

  • Posted a reply to Error Message: Undefined Variable: canvas_nameZR, on the site WordPress.org Forums:
    It worked! All the error lines are gone. Thank you so much for your help.…

    10 months ago

  • Posted a reply to Error Message: Undefined Variable: canvas_nameZR, on the site WordPress.org Forums:
    It is much better. I used to get 9 lines of error messages but they…

    10 months ago

  • Posted a reply to Error Message: Undefined Variable: canvas_nameZR, on the site WordPress.org Forums:
    I deactivated, deleted, and reinstalled it but getting the same result. I am using 1.2.1…

    10 months ago

  • Created a topic, Error Message: Undefined Variable: canvas_nameZR, on the site WordPress.org Forums:
    I am suddenly getting a lot of error message on this p…

    10 months ago

  • Posted a reply to Elementor 2.4, on the site WordPress.org Forums:
    I am getting same error message from the Elementor 2.4.3. I cannot even roll back…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    I called Godaddy to increase the PHP memory to 512M from 256M, and it took…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    We have 5000+ items in the WC. Where do I go to turn on or…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    I turned on the debug and it says the following error: Fatal error: Allowed memory…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    With the Woocommerce activated, when I click on Ticket > products, after a long wait,…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    I just found that Ticket > products opens when Woocommerce is deactivated. Otherwise is not…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    Perhaps I am not out of the woods yet. After the setting opened, I just…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    Now I would like someone to call me so I can purchase the your paid…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    Here are all the toolset plugins I had: Toolset Access Version 2.5.1 Toolset Advanced Export…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    In case you are interested, I just found Toolset to be the culprit. I need…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    I need this plugin so I will do but then do I have to deactivate…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    Can I bypass this regular version, and go for the paid one directly? Maybe the…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    One site only https://bcecltd.com I am trying to add your paid support and time metric…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    PHP 5.6.39 WP debug.log is on but getting no error message. The PHP error log…

    1 year ago

  • Posted a reply to After install and activate, the setting is not opening, on the site WordPress.org Forums:
    PHP 5.6.39 WP debug.log is on but getting no error message. The PHP error log…

    1 year ago

  • Created a topic, After install and activate, the setting is not opening, on the site WordPress.org Forums:
    I have installed and activated awesome support in my w…

    1 year ago