WordPress.org

Profiles

  • Member Since: August 22nd, 2019
  • Job Title: IT-Mitarbeiter
  • Find me on:
  • Posted a reply to Theme per ftp / Datei / Ordnerberechtigungen, on the site Support-Foren:
    danke !!!

    2 months ago

  • Created a topic, Theme per ftp / Datei / Ordnerberechtigungen, on the site Support-Foren:
    Hallo, nur mal kurz ne Frage: Wenn ich ein Theme per f…

    2 months ago

  • Posted a reply to Vorschaubilder (Medienübersicht) werden im Admin Bereich nicht angezeigt, on the site Support-Foren:
    Hans-Gerd Gerhards - habe ich alle gemacht und siehe da da waren die rechte auch…

    2 months ago

  • Posted a reply to Vorschaubilder (Medienübersicht) werden im Admin Bereich nicht angezeigt, on the site Support-Foren:
    okay danke für den Hinweis !!!!

    2 months ago

  • Posted a reply to Vorschaubilder (Medienübersicht) werden im Admin Bereich nicht angezeigt, on the site Support-Foren:
    okay habe das Problem gelöst - Das Bild muss die Berechtigung 740 haben ....

    2 months ago

  • Created a topic, Vorschaubilder (Medienübersicht) werden im Admin Bereich nicht angezeigt, on the site Support-Foren:
    Hallo, ich habe ein Problem im Admin Bereich unter Med…

    2 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    so das war die Lösung !!!! Kein TLS-Handshake mehr auf 127.0.0.1 !!! es waren 4…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    so habe den fehler gefunden im pfad: wp-content/uploads/fusion-styles gibt es eine css datei (06011671fbxxx.min.css) un…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    ok danke erst einmal für die infos ... muss mich da durcharbeiten ... ich melde…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    Bego Mario Garde -> Hast du nach den Änderungen in der Datenbank den serverseitigen Cache…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    Bego Mario Garde -> Dann hast du was falsch gemacht – Datenbanken nicht ausgewählt, Häkchen…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    habe ich installiert das plugin und habe es ausgeführt - aber leider wurde nicht alles…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    ich habe in der datenbank in den einzelnen tabellen gesucht nach 127.0.0.1/dashboard/ ... und diese…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    ich habe jetzt die komplette datenbank gesäubert mit dem pfad 127.0.0.1 und habe diesen durch…

    4 months ago

  • Posted a reply to TLS-Handshake, on the site Support-Foren:
    Die Url: https://www.werbe-profi.de/v2/ WordPress von lokalen Server auf Online Server gelegt, Datenbank export lokaler server…

    4 months ago

  • Created a topic, TLS-Handshake, on the site Support-Foren:
    Hallo wir haben wordpress vom lokalen server jetzt onl…

    4 months ago

  • Posted a reply to Admin Login nicht mehr möglich, on the site Support-Foren:
    Hans-Gerd Gerhards: Super habe alles umbenannt per FTP bzw ein Unterstrich gemacht bei Woocommerce plugins…

    4 months ago

  • Created a topic, Admin Login nicht mehr möglich, on the site Support-Foren:
    Hallo, nach einem Update von WordPress komme ich nicht…

    4 months ago

  • Posted a reply to Google Analytics Code in functions.php, on the site Support-Foren:
    ok danke für eure Antworten.. Habe das das jetzt in der themes die header.php editiert…

    5 months ago

  • Created a topic, Google Analytics Code in functions.php, on the site Support-Foren:
    Hallo, ich will kein plugin für wordpress für google…

    5 months ago

  • Posted a reply to Link öffnet sich nicht, on the site Support-Foren:
    ne habe inzwischen das problem gelöst in dem ich ein neues plugin one page link…

    6 months ago

  • Posted a reply to Link öffnet sich nicht, on the site Support-Foren:
    ok trotzdem danke für die hilfe

    6 months ago

  • Posted a reply to Link öffnet sich nicht, on the site Support-Foren:
    wenn ich mit der maus auf upload gehe dann zeigt er unten links im browser…

    6 months ago

  • Created a topic, Link öffnet sich nicht, on the site Support-Foren:
    Hallo unter dem Menüpunkt Upload zeigt er zwar im Bro…

    6 months ago

  • Created a topic, AVADA Slide URL in der mobilen Ansicht ändern, on the site Support-Foren:
    Hallo, ich habe mal eine Frage und hoffe ihr könnt mi…

    6 months ago

  • Posted a reply to Problem mit den anzeigen der Bilder, on the site Support-Foren:
    jepp - danke für die Hilfe !

    6 months ago

  • Posted a reply to Problem mit den anzeigen der Bilder, on the site Support-Foren:
    Also ich habe es mir zu Hause angesehen und siehe da da ist auch alles…

    6 months ago

  • Posted a reply to Problem mit den anzeigen der Bilder, on the site Support-Foren:
    danke erst mal fürt deine antwort - habe den cache gelöscht (hatte ich aber bereits…

    6 months ago

  • Created a topic, Problem mit den anzeigen der Bilder, on the site Support-Foren:
    Hallo, leider haben wir ein Problem mit den anzeigen d…

    6 months ago