WordPress.org

Profiles

Cassie

Profile picture of Cassie
  • Member Since: January 31st, 2011
  • @cassiedong on WordPress.org
  • Find me on:

  • Posted a reply to GA ecommerce tracking has stopped working, on the site WordPress Support Forums:
    Thanks for getting back to me. We can't share the store URL here due to…

    1 year ago

  • Posted a reply to GA ecommerce tracking has stopped working, on the site WordPress Support Forums:
    It's been days, can anyone look into this please?

    1 year ago

  • Created a topic, GA ecommerce tracking has stopped working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Analytics tracking code stopped working, on the site WordPress Support Forums:
    Sorry just realised I posted this against the wrong plugin.

    1 year ago

  • Posted a reply to Analytics tracking code stopped working, on the site WordPress Support Forums:
    The tracking has has stopped working for almost a month, can anyone take a look…

    1 year ago

  • Created a topic, Analytics tracking code stopped working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Deleted text widgets, on the site WordPress Support Forums:
    Had the same issue, wondering if anyone could look into this?

    3 years ago

  • Posted a reply to Can't use the button to insert Content Blocks, on the site WordPress Support Forums:
    Hi Johan, Thanks for your reply. Thanks mpmchugh as well, glad to know it's not…

    3 years ago

  • Posted a reply to Insert content block by name/slug using shortcode, on the site WordPress Support Forums:
    Thanks for sharing the code snippets Eliot! We come across the same issue when utilising…

    3 years ago

  • Created a topic, Can't use the button to insert Content Blocks, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works like a charm, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Errors - Widgets & WYSIWIG, on the site WordPress Support Forums:
    Ah, found the fix in this post: http://wordpress.org/support/topic/quick-fix-for-wordpress-35-mf-timeline-breakage?replies=7

    3 years ago

  • Posted a reply to Errors - Widgets & WYSIWIG, on the site WordPress Support Forums:
    I'm having the exact same issue with this plugin. I have to deactivate it for…

    3 years ago

  • Posted a reply to [Plugin: ICIT Weather widget] Multisite support?, on the site WordPress Support Forums:
    Oops, I thought this was due to the network environment, but just tested on a…

    4 years ago

  • Created a topic, [Plugin: ICIT Weather widget] Multisite support?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Analytics360] Cannot revoke access to current Google Analytics account, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Category Order and Taxonomy Terms Order] Imported categories and taxonomies disappeared aft, on the site WordPress Support Forums:
    Thank you nsp-code! I still prefer to use your plugin instead of the Custom Taxonomy…

    4 years ago

  • Posted a reply to [Plugin: Custom Post Widget] Conflict with 2-click-socialmedia-button plugin, on the site WordPress Support Forums:
    Thank you DirkDatzert! I've had this issue for a while and always thought it was…

    4 years ago

  • Posted a reply to [Plugin: WP e-Commerce - Custom Fields] Many errors and working with tiny-mce pluin, on the site WordPress Support Forums:
    I'm having the exact same problem with this plugin. I wonder if this article helps…

    4 years ago

  • Created a topic, [Plugin: Category Order and Taxonomy Terms Order] Imported categories and taxonomies disappeared aft, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] XML Sitemap missing, on the site WordPress Support Forums:
    Same, having 404 across three different sites and no WP Total Cache is used. Waiting…

    5 years ago

  • Posted a reply to [Plugin: Allow Multiple Accounts] Does not work with MultiSite Network v3.1, on the site WordPress Support Forums:
    You are welcome. I guess we see this is one thing we can't get away…

    6 years ago

  • Posted a reply to [Plugin: Allow Multiple Accounts] Does not work with MultiSite Network v3.1, on the site WordPress Support Forums:
    It seems that user_row() function is removed in WP 3.1 which is why this plugin…

    6 years ago