WordPress.org

Profiles

carlsandburg

  • Member Since: November 7th, 2013
  • @carlsandburg on WordPress.org
  • Find me on:

  • Posted a reply to Not working on my site, on the site WordPress.org Forums:
    Thanks! Working now. Thanks for the help.

    9 months ago

  • Created a topic, Not working on my site, on the site WordPress.org Forums:
    Hi - Good idea for a plugin, something I've need to do…

    9 months ago

  • Posted a reply to Shows 1st Slide Briefly When Transitioning to Next Slide, on the site WordPress.org Forums:
    Windows. I also tried it on my phone (samsung), same thing. Maybe it's because my…

    9 months ago

  • Posted a reply to Shows 1st Slide Briefly When Transitioning to Next Slide, on the site WordPress.org Forums:
    Thanks for responding. I'm using Chrome. I just rechecked it. When it transitions to the…

    9 months ago

  • Created a topic, Shows 1st Slide Briefly When Transitioning to Next Slide, on the site WordPress.org Forums:
    Seems odd. The first slide is displayed briefly when g…

    9 months ago

  • Posted a reply to caption-wrap opacity, on the site WordPress.org Forums:
    for got the link. http://www.cchca.org/meta-slider/

    10 months ago

  • Posted a reply to caption-wrap opacity, on the site WordPress.org Forums:
    Thanks for responding. I finally was able to get it to work thru trial and…

    10 months ago

  • Created a topic, caption-wrap opacity, on the site WordPress.org Forums:
    I've been trying to change opacity in the .caption-wra…

    10 months ago