WordPress.org

Profiles

  • Member Since: April 2nd, 2020
  • Find me on:
  • Posted a reply to Duplicated labels in last update, on the site WordPress.org Forums:
    Hi! This is my config of the plug: I can't do that isolated page... https://snipboard.io/O45GCa.jpg…

    19 hours ago

  • Created a topic, Perfiles en multisitio, on the site Foros de soporte:
    Hola, no aparece la posibilidad de editar los perfiles…

    2 days ago

  • Posted a reply to Duplicated labels in last update, on the site WordPress.org Forums:
    Hi! Thanks for your answer. Yes, I rolled back to 1.18. No, I didn't use…

    3 days ago

  • Created a topic, Duplicated labels in last update, on the site WordPress.org Forums:
    Hi! I've updated to the last versions and the labels a…

    4 days ago

  • Posted a reply to 1 column for mobile, on the site WordPress.org Forums:
    Thanks! I've checked it, but this way stretch my content displayed in mobile. How can…

    4 weeks ago

  • Posted a reply to 1 column for mobile, on the site WordPress.org Forums:
    Hi, Esther: I duplicated the block, and I made one for desktop (3 columns) and…

    4 weeks ago

  • Created a topic, Whatsapp share, on the site WordPress.org Forums:
    Hi! Is it possible to share the gallery pictures by a …

    4 weeks ago

  • Created a topic, 1 column for mobile, on the site WordPress.org Forums:
    Hi! I'm triying to make a post grid: 3 columns for des…

    1 month ago

  • Posted a reply to Label not displaying in archive, on the site WordPress.org Forums:
    Thank you for your comments! I use storefront theme, I replaced All Products Gutenberg block…

    2 months ago

  • Posted a reply to Label not displaying in archive, on the site WordPress.org Forums:
    Hi! Is it working in current version? Thanks.

    2 months ago

  • Posted a reply to Label not displaying in archive, on the site WordPress.org Forums:
    Hi! Do you have any tip for this problem? Many thanks!

    2 months ago

  • Posted a reply to Label not displaying in archive, on the site WordPress.org Forums:
    Hi! I can't make it alppear in https://quomarmi.com/inventory/alfaquistone/ The labels appears here in single product…

    2 months ago

  • Created a topic, Label not displaying in archive, on the site WordPress.org Forums:
    Hi! I can't display the label on archives pages. I onl…

    2 months ago

  • Created a topic, Error on csstidy/class.csstidy.php, on the site WordPress.org Forums:
    Hi, I get this message when I open the admin page: Wa…

    4 months ago

  • Created a topic, Join.chat is a must plugin, on the site WordPress.org Forums:
    For me is a necessary plugin nowadays. It works perfec…

    4 months ago

  • Created a topic, Error Wp Rest Server.php, on the site WordPress.org Forums:
    Hi! When I access to "edit page" or "create new page" …

    4 months ago

  • Created a topic, All products block not working, on the site WordPress.org Forums:
    Hi! I have Woocommerce and redux installed on my wordp…

    5 months ago

  • Posted a reply to Woocommerce + Woocommerce Subscriptions error in 4.7.0 update, on the site WordPress.org Forums:
    @quangthien27 It works! thanks a lot!

    5 months ago

  • Created a topic, Fatal error when last update, on the site WordPress.org Forums:
    Hi, I just updated your plugin and I get a fatal error…

    5 months ago

  • Created a topic, Woocommerce + Woocommerce Subscriptions error in 4.7.0 update, on the site WordPress.org Forums:
    Hi, I updated Woocommerce last night to 4.7.0, this mo…

    5 months ago

  • Created a topic, Contact 7 tab showing in a role, on the site WordPress.org Forums:
    Hi! I had in previous Branda version, in custom admin …

    5 months ago

  • Posted a reply to Keep external URL, on the site WordPress.org Forums:
    I've tried this: https://snipboard.io/sZfjea.jpg Thank you

    6 months ago

  • Posted a reply to Keep external URL, on the site WordPress.org Forums:
    thank you. I've been triying it. no way to do it

    6 months ago

  • Posted a reply to Keep external URL, on the site WordPress.org Forums:
    sorry, to display it in the browser URL thank you

    6 months ago

  • Created a topic, Keep external URL, on the site WordPress.org Forums:
    Hi! I have a wordpress multisite installed in a subdir…

    6 months ago

  • Posted a reply to All products not working, on the site WordPress.org Forums:
    I can't do it because I came back to the previous version, my WordPress is…

    6 months ago

  • Posted a reply to All products not working, on the site WordPress.org Forums:
    In my page editor I get this, instead of the All products block: https://snipboard.io/vOUyxH.jpg It…

    6 months ago

  • Created a topic, All products not working, on the site WordPress.org Forums:
    Hi, I have a page where I show "all products" whith Wo…

    6 months ago

  • Created a topic, Taxonomies/Terms failing, on the site WordPress.org Forums:
    Hi! I've installed your plugin in my Wordoress Multis…

    6 months ago

  • Posted a reply to El Editor recicla el código, on the site Foros de soporte:
    Ahora sí, con este plugin ha funcionado y ha parado de corregir el código HTML.…

    6 months ago

  • Posted a reply to El Editor recicla el código, on the site Foros de soporte:
    Gracias, José Luis. ¿Con Raw HTML tendría que marcar desde inicio a final para que…

    6 months ago

  • Created a topic, El Editor recicla el código, on the site Foros de soporte:
    Hola, soy superadministrador en un Multisite. Cuando …

    6 months ago

  • Posted a reply to Customizer admin menu not working properly, on the site WordPress.org Forums:
    I´ve resolved the problem installing this plugin: https://wordpress.org/plugins/enable-jquery-migrate-helper/ Seems like it is a jquery problem…

    7 months ago

  • Posted a reply to Admin Area > Admin Menu Showing Options Only to Administrators, on the site WordPress.org Forums:
    I´ve resolved the problem installing this plugin: https://wordpress.org/plugins/enable-jquery-migrate-helper/ Seems like it is a jquery problem…

    7 months ago

  • Posted a reply to Admin Area > Admin Menu Showing Options Only to Administrators, on the site WordPress.org Forums:
    Hi! I have the same problem. I have installed branda pro 3.2 and WP 5.5…

    7 months ago

  • Created a topic, Customizer admin menu not working properly, on the site WordPress.org Forums:
    hi! I have different roles in my multisite, Shop Manag…

    8 months ago

  • Created a topic, WooCommerce Products Filter and Popping Siderbar, on the site WordPress.org Forums:
    Hi, I`ve tried to make a slider with your plugin and W…

    8 months ago

  • Posted a reply to Default Short Description, on the site WordPress.org Forums:
    Thank you Austin for your quick answer. I`ve already tried that. It doesn´t work the…

    8 months ago

  • Created a topic, Default Short Description, on the site WordPress.org Forums:
    Hi, I'm triying to use a default Short Description tem…

    8 months ago

  • Posted a reply to Remove SSO notice, on the site WordPress.org Forums:
    I'm talking about the admin panel, where I receive always, every time: SSO Notice Plugin…

    8 months ago

  • Created a topic, Remove SSO notice, on the site WordPress.org Forums:
    Hi! I have WPSSO Core active in a multisite. My proble…

    8 months ago

  • Created a topic, Pick up time and give back time, on the site WordPress.org Forums:
    Hi! I'm using your plugin. I wonder if is any way to m…

    9 months ago

  • Created a topic, Remove Storefront tab from data product, on the site WordPress.org Forums:
    Hi: I've managed to remove the other tabs in Add new…

    1 year ago