WordPress.org

Profiles

losrack

  • Member Since: November 14th, 2012
  • Cali, Colombia
  • programa-arte.com
  • producer at mixmastertrax.com
  • @carlos-jaramillo on WordPress.org
  • Find me on:

Interests

Music, Science, Sports

  • Posted a reply to SVG problem on safari 8, on the site WordPress.org Forums:
    Safari 8, mac Thanks!

    1 day ago

  • Posted a reply to SVG problem on safari 8, on the site WordPress.org Forums:
    As I said on title. Safari 8 Thanks

    1 day ago

  • Created a topic, SVG problem on safari 8, on the site WordPress.org Forums:
    Hi, I am having problems with the svg down arrow sca…

    1 day ago

  • Posted a reply to breakpoint and site-info.php question, on the site WordPress.org Forums:
    A small bracket way above on my css was the culprit ...

    2 days ago

  • Posted a reply to Adding another footer section to twenty seventeen theme to add a contact form, on the site WordPress.org Forums:
    Hi, I do not know if you still need too create a new section. Any…

    2 days ago

  • Created a topic, breakpoint and site-info.php question, on the site WordPress.org Forums:
    Hi, I have this division that I put into site-info.p…

    2 days ago

  • Posted a reply to link hover color css thing, on the site WordPress.org Forums:
    I know ... I will use a:focus Thanks.

    1 week ago

  • Posted a reply to link hover color css thing, on the site WordPress.org Forums:
    I just found the offending thing ! .site-branding a:hover, .site-branding a:focus { opacity: 0.7; }…

    1 week ago

  • Posted a reply to link hover color css thing, on the site WordPress.org Forums:
    Just un update... I made some text with that color and it sure looks darker,…

    1 week ago

  • Posted a reply to link hover color css thing, on the site WordPress.org Forums:
    Might be the surrounding white then that makes it look lighter. Thou .. originally the…

    1 week ago

  • Posted a reply to link hover color css thing, on the site WordPress.org Forums:
    Any link would. The Site name and navigation for example ... all links actually, so…

    1 week ago

  • Posted a reply to link hover color css thing, on the site WordPress.org Forums:
    done... sorry I have checked css in D tools but there has to be some…

    1 week ago

  • Created a topic, link hover color css thing, on the site WordPress.org Forums:
    Hi, I have my child theme and all. I am wondering …

    1 week ago

  • Posted a reply to child theme issue, on the site WordPress.org Forums:
    Just un update... I did not pay close attention and since I was used to…

    1 week ago

  • Posted a reply to child theme issue, on the site WordPress.org Forums:
    I have not removed the original file just copied it to my child`s

    1 week ago

  • Posted a reply to child theme issue, on the site WordPress.org Forums:
    Hi, thanks for writing 1-The SVG icon is not being generated at the bottom of…

    1 week ago

  • Created a topic, child theme issue, on the site WordPress.org Forums:
    Hi, I just started customizing things today, created…

    1 week ago

  • Posted a reply to missing items on last row on every page, on the site WordPress.org Forums:
    Hi lore thanks for writing back I have to say .. OOPS ! I really…

    1 month ago

  • Posted a reply to missing items on last row on every page, on the site WordPress.org Forums:
    Yes those are the settings...

    1 month ago

  • Created a topic, missing items on last row on every page, on the site WordPress.org Forums:
    Hi, it is been a long time since this began to happe…

    1 month ago

  • Posted a reply to Content after woocommerce, on the site WordPress.org Forums:
    Thanks, I 'll add it to my functions

    6 months ago

  • Created a topic, Content after woocommerce, on the site WordPress.org Forums:
    Hi, Is there a way to add a division after woo comme…

    6 months ago

  • Posted a reply to shop page problem with wp_head injection, on the site WordPress.org Forums:
    @superkot You have no idea how you helped me here. This made me go nuts.…

    6 months ago

  • Posted a reply to shop page problem with wp_head injection, on the site WordPress.org Forums:
    So what is your solution? The thing is this code works on any other woocommerce…

    6 months ago

  • Created a topic, shop page problem with wp_head injection, on the site WordPress.org Forums:
    Hi, I have some head injections for printing some me…

    6 months ago

  • Posted a reply to mo file, on the site WordPress.org Forums:
    Hi, Is the unsuscribe button on the unsubscribe page and the unsubscribe link sent with…

    6 months ago

  • Created a topic, not recognised by search console, on the site WordPress.org Forums:
    Hi, I see the scripts there on source view, but is n…

    6 months ago

  • Created a topic, head_hook by page ID, on the site WordPress.org Forums:
    Hi, I want to insert some hooks by page id's ... I a…

    6 months ago

  • Created a topic, specific plugin access, on the site WordPress.org Forums:
    Hi, How can I give access to just specific plugins f…

    6 months ago

  • Posted a reply to WP Add Custom CSS – on edit page, on the site WordPress.org Forums:
    Never mind, I got it working, I did forget # for the ID Great plugin…

    6 months ago

  • Created a topic, WP Add Custom CSS – on edit page, on the site WordPress.org Forums:
    Hi, First, this is a great plugin ! I have this thi…

    6 months ago

  • Created a topic, Icon instead of text on button, on the site WordPress.org Forums:
    Hi, I have this function to edit the add to cart to …

    6 months ago

  • Created a topic, echo unicode / font awesome, on the site WordPress.org Forums:
    Hi, I have this line of code that outputs "info" ec…

    6 months ago

  • Created a topic, mo file, on the site WordPress.org Forums:
    Hi, I am having some issues with the translation fil…

    6 months ago

  • Posted a reply to newsletter still trying smtp, on the site WordPress.org Forums:
    Hi again. Just wanted to say it is sad for me not to be able…

    6 months ago

  • Posted a reply to custom unsubscribe page problem, on the site WordPress.org Forums:
    I just want to clarify. When I view page thru the WordPress page editor for…

    6 months ago

  • Created a topic, custom unsubscribe page problem, on the site WordPress.org Forums:
    Hi, I have set up my own unsubscribe page with the a…

    6 months ago

  • Created a topic, Styles, on the site WordPress.org Forums:
    Hi, I have installed the plugin, it works great. I …

    6 months ago

  • Posted a reply to newsletter still trying smtp, on the site WordPress.org Forums:
    I have disabled the smtp settings...

    6 months ago

  • Posted a reply to newsletter still trying smtp, on the site WordPress.org Forums:
    there is this table on my database 844 mailer smtp should I change the smtp…

    6 months ago

  • Posted a reply to newsletter still trying smtp, on the site WordPress.org Forums:
    Yeah this time I missed it some how .. but it won't work anyway ...…

    6 months ago

  • Posted a reply to newsletter still trying smtp, on the site WordPress.org Forums:
    Hi, It's a shame I can not use this plugin, The interface and html editing…

    6 months ago

  • Posted a reply to newsletter still trying smtp, on the site WordPress.org Forums:
    No I do not have any other plugin. In fact the plugin does send test…

    6 months ago

  • Created a topic, newsletter still trying smtp, on the site WordPress.org Forums:
    Hi, I am trying newsletter to send mails but it alwa…

    6 months ago

  • Created a topic, echo unicode in php, on the site WordPress.org Forums:
    Hi, I have this line of code... echo do_shortcode(&#…

    6 months ago

  • Posted a reply to Set to spanish, on the site WordPress.org Forums:
    Never mind I just forgot to download the .mo files oops

    7 months ago

  • Created a topic, Set to spanish, on the site WordPress.org Forums:
    Hi, I just started this site today. I have set up s…

    7 months ago

  • Created a topic, target header background image only, on the site WordPress.org Forums:
    Hi, I am trying to apply a transition to my header b…

    8 months ago

  • Created a topic, add function problem, on the site WordPress.org Forums:
    Hi, I have this code on my functions.php that was pr…

    8 months ago

  • Posted a reply to “add to menu” no longer works, on the site WordPress.org Forums:
    Hi ... apparently I have found some function on my function.php file was the culprit…

    8 months ago