WordPress.org

Profiles

Carlen

Profile picture of Carlen
  • Member Since: January 16th, 2013
  • @carlen on WordPress.org
  • Find me on:

  • Created a topic, Compatibility issue with plugin, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Conflict with Mailpoet, on the site WordPress Support Forums:
    The mailpoet authors said the issue is probably that your code loads scripts in all…

    5 months ago

  • Posted a reply to Conflict with Mailpoet, on the site WordPress Support Forums:
    Thank you for the reply. I'll contact the other plugin author with this information.

    5 months ago

  • Created a topic, Conflict with Mailpoet, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Just upgraded to 4.4 and my multi-network now dead!, on the site WordPress Support Forums:
    Download the latest version from Github! https://github.com/stuttter/wp-multi-network

    10 months ago

  • Posted a reply to Just upgraded to 4.4 and my multi-network now dead!, on the site WordPress Support Forums:
    Having same issue: Fatal error: Cannot redeclare get_network_option() (previously declared in /home/divinitr/public_html/wp-includes/option.php:1073) in /home/divinitr/public_html/wp-content/plugins/wp-multi-network/includes/functions-wp-ms-networks.php on…

    10 months ago

  • Posted a reply to NextGen Clashing with Divi, on the site WordPress Support Forums:
    I have this issue too. Should I submit a serrate ticket as well on your…

    11 months ago

  • Posted a reply to Googlebot Showing "Not Found" Error, on the site WordPress Support Forums:
    Working for me now! Thank you.

    1 year ago

  • Posted a reply to Admin Access Inaccessible, on the site WordPress Support Forums:
    This happened to me again and I just wanted to post the solution: There was…

    1 year ago

  • Posted a reply to Googlebot Showing "Not Found" Error, on the site WordPress Support Forums:
    I have been having this issue too.

    1 year ago

  • Posted a reply to Admin Access Inaccessible, on the site WordPress Support Forums:
    Justin thank you for the link to the chart!! I'll keep that in mind. Actually…

    1 year ago

  • Created a topic, Admin Access Inaccessible, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Why is registration prevented when detected as a splogger?, on the site WordPress Support Forums:
    +1 for moderation. This has been a great plugin, but I had to stop using…

    1 year ago

  • Created a topic, Great Plugin for another step of customization with multisite., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to I can't reply to any posts on wordpress.org, on the site WordPress Support Forums:
    I think this just happened to me too. Can someone help me. I am trying…

    1 year ago

  • Posted a reply to What does this plugin do, exactly?, on the site WordPress Support Forums:
    Hi Jose, It looks like what you are looking for can be accomplished with just…

    1 year ago

  • Posted a reply to What Do I Do to Get Started With This Plugin?, on the site WordPress Support Forums:
    You can set up new networks by going to the networks tab in the upper…

    1 year ago

  • Posted a reply to Two webs with de same social network, on the site WordPress Support Forums:
    I have also been looking for this solution. An adoption of https://wordpress.org/plugins/multisite-user-management/ for networks would…

    1 year ago

  • Created a topic, Variables Across Networks?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Unified login for all sites, on the site WordPress Support Forums:
    I have a multi network with many mapped domains. The otherdomain.com problem. The above code…

    1 year ago

  • Posted a reply to Clone Network?, on the site WordPress Support Forums:
    +1 Would love to be able to do this!

    1 year ago

  • Posted a reply to Soundcloud Icons not showing up on New Pages or Posts, on the site WordPress Support Forums:
    Oops, just realized that if you go to add media, Soundcloud-is-gold is nested nicely right…

    2 years ago

  • Posted a reply to Soundcloud Icons not showing up on New Pages or Posts, on the site WordPress Support Forums:
    I have wp version 4.0 and Soundcloud-is-gold version: 2.2.2 and have this problem too.

    2 years ago

  • Created a topic, coding error for arrow images, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Files not uploading, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multisite Capabilities - Feature Request, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to no settings page, no mce-buttons in posts and pages, on the site WordPress Support Forums:
    Same thing here. Would love to know when it is fixed so I can install…

    2 years ago

  • Posted a reply to Image upload not working, on the site WordPress Support Forums:
    FYI I am using wp 3.9 and mailpoet premium 2.6.5.

    2 years ago

  • Posted a reply to Image upload not working, on the site WordPress Support Forums:
    I have the same issue. The popup image is small and does not upload images.…

    2 years ago

  • Posted a reply to Curent Version Breaks Marketpress Shopping cart with WPMUdev, on the site WordPress Support Forums:
    Opps. I figured out the issue. Not this plugin. Sorry

    2 years ago

  • Created a topic, Curent Version Breaks Marketpress Shopping cart with WPMUdev, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to New jobs not saved in WP multisite, on the site WordPress Support Forums:
    Sorry about that. Yes 3.1.2-rc1 works great.

    3 years ago

  • Created a topic, Gallery not uploading files, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to New jobs not saved in WP multisite, on the site WordPress Support Forums:
    I am having this problem too with a multisite network. I went to the github…

    3 years ago

  • Posted a reply to Wrong token for Dropbox Received, on the site WordPress Support Forums:
    I have tried it with the newest version and it still doesn't work. Sorry this…

    4 years ago

  • Created a topic, Wrong token for Dropbox Received, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Edge Suite in Multisite installations?, on the site WordPress Support Forums:
    Hi all, I have also experienced this issue with a multisite installation. No error message,…

    4 years ago

  • Posted a reply to [Plugin: Post UI Tabs] Link to a tab in another page, on the site WordPress Support Forums:
    Yes please. This would be very helpful and provide a clean interface for many websites.…

    4 years ago