WordPress.org

Profiles

  • Member Since: September 19th, 2019
  • Find me on:
  • Posted a reply to Customer can check products but has to be member to buy, on the site WordPress.org Forums:
    Thank you very much! I'll give it a try!

    1 week ago

  • Created a topic, Customer can check products but has to be member to buy, on the site WordPress.org Forums:
    Hi, my site offers courses, classes, etc. I'm using a …

    2 weeks ago

  • Created a topic, Problems with new pages in elementor, on the site WordPress.org Forums:
    Hi, I installed your extension and everything worked f…

    7 months ago

  • Created a topic, Faq menu dissapear for different user roles, on the site WordPress.org Forums:
    Hi, I have a strange issue here. I have different role…

    8 months ago

  • Created a topic, The code is embed but it adds tags, on the site WordPress.org Forums:
    Hi, I decided to install this plugin because the defau…

    8 months ago

  • Created a topic, Perfect, on the site WordPress.org Forums:
    Easy to configure and works perfect! The support is gr…

    9 months ago

  • Created a topic, Awesome support, on the site WordPress.org Forums:
    After some trouble configuring the plugin, I have to s…

    9 months ago

  • Posted a reply to No underline and H tags option, on the site WordPress.org Forums:
    Thanks! Good point!

    9 months ago

  • Created a topic, No underline and H tags option, on the site WordPress.org Forums:
    Hi, I installed the plugin and everythings works fine,…

    9 months ago

  • Posted a reply to HTTP Error: Unable to connect, on the site WordPress.org Forums:
    Ok, solved. I should enable ┬┤allow_url_fopen' in my php.ini file.

    9 months ago

  • Created a topic, HTTP Error: Unable to connect, on the site WordPress.org Forums:
    Hi, I installed the plugin, followed all instructions …

    9 months ago

  • Posted a reply to Link doesn’t work, on the site WordPress.org Forums:
    Damm!!! What a stupid error... Thanks!!!

    1 year ago

  • Created a topic, Link doesn’t work, on the site WordPress.org Forums:
    Hi, I just created a new button. Here it is at the bo…

    1 year ago