WordPress.org

Profiles

carbfrze

  • Member Since: May 29th, 2014
  • @carbfrze on WordPress.org
  • Find me on:

  • Posted a reply to 500 Internal Server Error on Install, on the site WordPress Support Forums:
    I have done that and still no changes. Still getting the 500 error almost immediately…

    1 year ago

  • Created a topic, 500 Internal Server Error on Install, on the site WordPress Support Forums

    1 year ago

  • Created a topic, csv import overwrite, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Custom Meta Box, on the site WordPress Support Forums:
    Hey Jack, Thanks for the info. Yeah the client who is wanting this feature has…

    1 year ago

  • Posted a reply to Custom Meta Box, on the site WordPress Support Forums:
    Hello Jack, Yes this is correct. You can see the site here. http://ace_wp.ccgproof.com each of…

    1 year ago

  • Created a topic, Custom Meta Box, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Can not update Nextgen Gallery Photocrati, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Excellent Plugin and Awesome Support!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Plugin breaks template, on the site WordPress Support Forums:
    Hello John, Thanks for that little tid-bit, I was still messing with the z-index settings…

    3 years ago

  • Created a topic, Excellent Support and Great Plugin!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Plugin breaks template, on the site WordPress Support Forums:
    Just a quick update John, This was verified to be a ModSecurity Setting on our…

    3 years ago

  • Posted a reply to Plugin breaks template, on the site WordPress Support Forums:
    Hello John, Thanks for the suggestion I will do that. Thanks for taking the time…

    3 years ago

  • Posted a reply to Plugin breaks template, on the site WordPress Support Forums:
    Hello John, I sent you the information via the Contact Form. Please let me know…

    3 years ago

  • Posted a reply to Plugin breaks template, on the site WordPress Support Forums:
    Hello John, Yes I have done this before leaving only the Custom Facebook Feed as…

    3 years ago

  • Posted a reply to Plugin breaks template, on the site WordPress Support Forums:
    Hello John, Thanks for the quick reply. Here are the results from the Support tab…

    3 years ago

  • Posted a reply to Plugin breaks template, on the site WordPress Support Forums:
    Just as a sidenote, I have been able to get a Twitter Feed to work…

    3 years ago

  • Created a topic, Plugin breaks template, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Edit Listing button returns blank page, on the site WordPress Support Forums:
    another thing to add. When I have successfully logged in using a registered user, I…

    3 years ago

  • Created a topic, Edit Listing button returns blank page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, NextGEN Gallery Settings not saving, on the site WordPress Support Forums

    3 years ago

  • Created a topic, NextGEN Gallery Settings not saving, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Prev / Next links on individual testimonials pages, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Twenty Fourteen display custom post type in two column layout, on the site WordPress Support Forums:
    Yes I had done that as soon as I started designing the site. Sorry I…

    3 years ago

  • Posted a reply to Twenty Fourteen display custom post type in two column layout, on the site WordPress Support Forums:
    Nevermind. I figured it out myself. Reference can be found here for anybody that is…

    3 years ago

  • Created a topic, Twenty Fourteen display custom post type in two column layout, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Add Plugin page blank after upgrade to 3.9.1, on the site WordPress Support Forums:
    Thanks for the reply but that is what I have already done to upgrade to…

    3 years ago

  • Posted a reply to Add Plugin page blank after upgrade to 3.9.1, on the site WordPress Support Forums:
    I removed the twentyfourteen theme folder and now I am able to access all Theme…

    3 years ago

  • Posted a reply to Add Plugin page blank after upgrade to 3.9.1, on the site WordPress Support Forums:
    And now I have even more problems. After I uploaded the twenty fourteen folder, I…

    3 years ago

  • Posted a reply to Add Plugin page blank after upgrade to 3.9.1, on the site WordPress Support Forums:
    Nevermind. I realized that when I did the manual upgrade I never copied over the…

    3 years ago

  • Posted a reply to Add Plugin page blank after upgrade to 3.9.1, on the site WordPress Support Forums:
    Not sure if this makes a difference or not but there is no Twenty Fourteen…

    3 years ago

  • Posted a reply to Add Plugin page blank after upgrade to 3.9.1, on the site WordPress Support Forums:
    hello macmanx, I have done as instructed previously. But I went ahead and did all…

    3 years ago

  • Created a topic, Add Plugin page blank after upgrade to 3.9.1, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Themes & Plugins Admin section not working at 3.9.1 Update, on the site WordPress Support Forums

    3 years ago