WordPress.org

Profiles

W-P-Zar

Profile picture of W-P-Zar
  • Member Since: September 28th, 2011
  • @carbashop on WordPress.org
  • Find me on:

  • Posted a reply to "not publish articles cloned by Duplicate Post", on the site WordPress Support Forums:
    and publishes wrong accented letters example "Adrián" Adri�n

    2 months ago

  • Created a topic, not publish articles cloned by Duplicate Post, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Error: contact form jetpack generate instant article, on the site WordPress Support Forums

    3 months ago

  • Created a topic, QueryString action - Error, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "It do not work", on the site WordPress Support Forums:
    not work!

    4 months ago

  • Posted a reply to "not work translate", on the site WordPress Support Forums:
    yes!! Visser Labs I said insert the code into a "my own plugin" <?php /*…

    4 months ago

  • Posted a reply to "not work translate", on the site WordPress Support Forums:
    Socialbeings in functions.php or in your own plugin functions add_filter( 'woocommerce_add_error', function( $message ) {…

    4 months ago

  • Posted a reply to "not work translate", on the site WordPress Support Forums:
    hi! thanks I have solved this way add_filter( 'woocommerce_add_error', function( $message ) { $message =…

    5 months ago

  • Posted a reply to "not work translate", on the site WordPress Support Forums:
    example! http://postimg.org/image/lag1j6s5f/full/ http://postimg.org/image/lag1j6s5f/

    5 months ago

  • Created a topic, not work translate, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Preload not working properly, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Google Search Console Increase In Not Found Errors - Wordfence", on the site WordPress Support Forums:
    Hello! I have the same problem wordpress in subdirectory Versión Wordfence 6.0.15 sorry for my…

    1 year ago

  • Posted a reply to "wordfence_logHuman tracking errors in GSC", on the site WordPress Support Forums:
    Hello! I have the same problem wordpress in subdirectory sorry for my English

    1 year ago

  • Created a topic, how redirection, on the site WordPress Support Forums

    1 year ago

  • Created a topic, loop, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Loop", on the site WordPress Support Forums:
    ok solution ^/archivo/(.*) => /old/archivo/$1

    1 year ago

  • Created a topic, Loop, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "the rule editor edit popup", on the site WordPress Support Forums:
    work

    2 years ago

  • Posted a reply to "the rule editor edit popup", on the site WordPress Support Forums:
    thanks!!!

    2 years ago

  • Posted a reply to "the rule editor edit popup", on the site WordPress Support Forums:
    I need to allow users with permission "editor" they can edit popups

    2 years ago

  • Created a topic, the rule editor edit popup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Facebook pulling in wrong image from Publicise", on the site WordPress Support Forums:
    Jeremy. anything new? Publicize not working properly I'm looking at different forum post many similar…

    3 years ago

  • Posted a reply to "publicize function not submitting photos only a link", on the site WordPress Support Forums:
    hello! I add information. My Open Graph tags are OK. Facebook Debugger shows all ok.…

    3 years ago

  • Posted a reply to "Jetpack Publicize to Facebook Not Working Correctly", on the site WordPress Support Forums:
    hello! I add information. My Open Graph tags are OK. Facebook Debugger shows all ok.…

    3 years ago

  • Posted a reply to "Publicize just stopped posting images on Facebook", on the site WordPress Support Forums:

    3 years ago

  • Posted a reply to "Publicize just stopped posting images on Facebook", on the site WordPress Support Forums:
    hello! I add information. My Open Graph tags are OK. Facebook Debugger shows all ok.…

    3 years ago

  • Posted a reply to "publicize function not submitting photos only a link", on the site WordPress Support Forums:
    Same problem on my site now change the result of publish Open Graph meta tags…

    3 years ago

  • Posted a reply to "Jetpack: Publicize", on the site WordPress Support Forums:
    Same problem on my site.

    3 years ago

  • Posted a reply to "publicize function not submitting photos only a link", on the site WordPress Support Forums:
    Same problem on my site.

    3 years ago

  • Posted a reply to "Jetpack Publicize to Facebook Not Working Correctly", on the site WordPress Support Forums:
    Only public the title and short url Is wrong. I have not made changes

    3 years ago

  • Posted a reply to "Suggestions and BWPS 4.0", on the site WordPress Support Forums:
    suggestion: When installing WordPress in a directory (not root) Example: http://www.example.com/directory/ according http://codex.wordpress.org/Giving_WordPress_Its_Own_Directory You have…

    3 years ago

  • Posted a reply to "Better WP Security & WordPress installed in Directory (not root)", on the site WordPress Support Forums:
    Hello! you understand my problem? anyone know how to fix it? thanks

    3 years ago

  • Posted a reply to "Error JetPack", on the site WordPress Support Forums:
    In my case for safety. someone recommended me, to rename the xmlrpc.php file. and the…

    3 years ago

  • Posted a reply to "error CI_WooCommerce_Widget_Recent_Products", on the site WordPress Support Forums:
    in my case, the problem was in the theme. Change theme and the problem was…

    3 years ago

  • Created a topic, Better WP Security & WordPress installed in Directory (not root), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "many 404 errors from Opera Software ASA", on the site WordPress Support Forums:
    I think I figured it out .. For security was installed wordpress in a directory…

    3 years ago

  • Created a topic, many 404 errors from Opera Software ASA, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Error JetPack, on the site WordPress Support Forums

    3 years ago

  • Created a topic, error CI_WooCommerce_Widget_Recent_Products, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "This file may contain malicious executable code (Wordfence)", on the site WordPress Support Forums:
    Thanks for your response.

    3 years ago

  • Posted a reply to "Order pictures in "this post"", on the site WordPress Support Forums:
    yes, I have done it thanks

    3 years ago

  • Posted a reply to "Order pictures in "this post"", on the site WordPress Support Forums:
    testing: [satellite post_id=34 include="808,805,806,807,809,810,811,812,813"] and [satellite post_id=34 include="813,812,809,810,806,807,811,805,808"] shows the same order

    3 years ago

  • Posted a reply to "Order pictures in "this post"", on the site WordPress Support Forums:
    Sorry.. in recomend. replace for.. if ($attachments = get_children("post_parent=" . $post -> ID . "&post_type=attachment&post_mime_type=image&order=ASC&orderby=menu_order…

    3 years ago

  • Posted a reply to "Order pictures in "this post"", on the site WordPress Support Forums:
    I was responsible for. I did not used correctly, the image loader. after version 3.5.1…

    3 years ago

  • Posted a reply to "Order pictures in "this post"", on the site WordPress Support Forums:
    Hello, thanks for your reply. Not Works!! I use wp 3.5.1 wp galleries normally uses…

    3 years ago

  • Created a topic, This file may contain malicious executable code (Wordfence), on the site WordPress Support Forums

    3 years ago

  • Created a topic, Order pictures in "this post", on the site WordPress Support Forums

    3 years ago