WordPress.org

Profiles

camilo saraiva

  • Member Since: February 4th, 2009
  • @camilo-saraiva on WordPress.org
  • Find me on:

  • Posted a reply to Selectable Recipients with Pipes not working, on the site WordPress.org Forums:
    Hi @bronwynslater I ended up solving it in part using javascript, but the correct solution…

    1 month ago

  • Posted a reply to Selectable Recipients with Pipes not working, on the site WordPress.org Forums:
    hi, Same thing happens to me. https://wordpress.org/support/topic/pipes-in-dropdowns-do-not-work-2/

    1 month ago

  • Created a topic, Pipes in Dropdowns do not work, on the site WordPress.org Forums:
    The same problem is happening to me, in my code I put …

    1 month ago

  • Posted a reply to Pipes in Dropdowns do not work., on the site WordPress.org Forums:
    The same problem is happening to me, in my code I put it right but…

    1 month ago

  • Created a topic, CF7 4.7.5 update, on the site WordPress.org Forums:
    Hi, I have a bug with the latest contact form form 7 …

    4 months ago

  • Posted a reply to CF7 4.8, on the site WordPress.org Forums:
    It was the same with me, when cf7 updated; The plugin has stopped working.

    4 months ago

  • Posted a reply to Login de assinante sem usar senha, on the site Fóruns de suporte:
    Olá comunidade, Consegui ver o problema, agora está ok. Havia um problema ao verificar o…

    7 months ago

  • Created a topic, Login de assinante sem usar senha, on the site Fóruns de suporte:
    Boa tarde comunidade, Estou desenvolvendo uma landing…

    7 months ago

  • Posted a reply to Error after last update to 3.5.6, on the site WordPress.org Forums:
    Mikko Thanks for the quick fix.

    11 months ago

  • Posted a reply to Mixed content? Try the new version, 2.2.11, on the site WordPress Support Forums:
    I have a problem related to an iframe that should not be converted to https,…

    2 years ago

  • Created a topic, twitter button dont show in chrome, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to moving wordpress and plugin dont working, on the site WordPress Support Forums:
    forget ... the page was cached.

    4 years ago

  • Created a topic, moving wordpress and plugin dont working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to upload file up 2.5mb, on the site WordPress Support Forums:
    Hi again, yes, I did it ... but it really did not work. http://img11.imageshack.us/img11/5485/errohttp.png But…

    4 years ago

  • Posted a reply to upload file up 2.5mb, on the site WordPress Support Forums:
    Hi, I made the change to the server through the php.ini file. http://img248.imageshack.us/img248/9423/erro2ta.jpg but it…

    4 years ago

  • Created a topic, upload file up 2.5mb, on the site WordPress Support Forums

    4 years ago