WordPress.org

Profiles

cajos1968

Profile picture of cajos1968
  • Member Since: October 17th, 2011
  • @cajos1968 on WordPress.org
  • Find me on:

  • Posted a reply to Can't add new plugin, on the site WordPress Support Forums:
    Same issue, after WP update to 4.3.1!

    12 months ago

  • Posted a reply to URGENT: Image Broken & Can't Login!, on the site WordPress Support Forums:
    Rename /wp-content/plugins/captcha-on-login to anything else. Now you can login without captcha. Reinstall the plugin

    12 months ago

  • Posted a reply to Looking for SMTP plug-in WITH log!!, on the site WordPress Support Forums:
    Still no solution! I can't be the only one needing this feature!

    1 year ago

  • Created a topic, Looking for SMTP plug-in WITH log!!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to New Post not showing up in RSS, on the site WordPress Support Forums:
    3 new posts and is stuck!!

    2 years ago

  • Created a topic, New Post not showing up in RSS, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Submit Feature Requests Here, on the site WordPress Support Forums:
    Finally categories are here ;), I'm a happy bunny. Frank, could you create average score…

    2 years ago

  • Posted a reply to Multiple Quizes/ points score HELP!, on the site WordPress Support Forums:
    With catagories your get something like this 72 / 73 Documentatie:100 - Score. Informatie :…

    2 years ago

  • Posted a reply to I cannot send emails, no emails sent, on the site WordPress Support Forums:
    Jofrank, try to install a SMTP - plug in and send emails through SMTP

    2 years ago

  • Posted a reply to quiz questions put a \ before an apostrophe, on the site WordPress Support Forums:
    Same issue here.

    2 years ago

  • Posted a reply to Can´t delete chart, on the site WordPress Support Forums:
    Resolved, right click on the delete and open in new tap.

    2 years ago

  • Posted a reply to Feature request email log, on the site WordPress Support Forums:
    I want to have details about what has been send to audit the system like…

    2 years ago

  • Created a topic, Can´t delete chart, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Feature request email log, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Return address = Username, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Looking for an SMTP plugin that also LOGs send emails, on the site WordPress Support Forums:
    Anyone?

    2 years ago

  • Created a topic, Looking for an SMTP plugin that also LOGs send emails, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Twitter API, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to how to remove price from ez form calculator, on the site WordPress Support Forums:
    Goto the form, options, layout, Total price position Choose Hidden

    2 years ago

  • Created a topic, Great plugin, wierd pricing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, GoDaddy php-imap, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Backup keeps running and failing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Page not found on facebook, on the site WordPress Support Forums:
    Odd I have also SNAP social on this site to push content to "my own"…

    2 years ago

  • Created a topic, Page not found on facebook, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to move a page to archive, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Issue center alignment, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Scheduled posts in WP publishing to Twitter and Facebook before publish date, on the site WordPress Support Forums:
    ? What big schedule button. I only have the native WP schedule button. BTW same…

    2 years ago

  • Posted a reply to it doesn't work, on the site WordPress Support Forums:
    Just tried it and same issue occurs here. Nothing only a blanc page while creating…

    2 years ago

  • Posted a reply to Captcha not showing up, on the site WordPress Support Forums:
    I have the same issue. It effects also "none" stepped forms.

    2 years ago

  • Posted a reply to :( Captcha not displaying any more in Forms 7, on the site WordPress Support Forums:
    Disabled "Multi step" plugin and captcha is working again.

    2 years ago

  • Created a topic, :( Captcha not displaying any more in Forms 7, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Blank page after update, on the site WordPress Support Forums:
    Still blank guys

    2 years ago

  • Posted a reply to Blank page after update, on the site WordPress Support Forums:
    I reinstalled 1.6.0, that is running fine! It is the update with that api key…

    2 years ago

  • Created a topic, Blank page after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Mobile menu popping up on regular screen, on the site WordPress Support Forums:
    Sweet!! your the best m8!!

    2 years ago

  • Posted a reply to Plugin title not corresponding in browser TAB, on the site WordPress Support Forums:
    Could this be a Hack?

    2 years ago

  • Posted a reply to Can't add internal picture, on the site WordPress Support Forums:
    Needed to use /wp-content/uploads/ . . . . . .

    2 years ago

  • Created a topic, Blocking softlayer.com and such, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin title not corresponding in browser TAB, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't add internal picture, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Immediatly block IP if URL advice, on the site WordPress Support Forums:
    thx I try that.

    2 years ago

  • Created a topic, Immediatly block IP if URL advice, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Scanner shows a blank page, on the site WordPress Support Forums:
    I have this issue currently. Blank page. I installed 1.6.0 and that is running fine.…

    2 years ago

  • Posted a reply to Menu not working correctly after upgrade!!, on the site WordPress Support Forums:
    cheers

    2 years ago

  • Posted a reply to Menu not working correctly after upgrade!!, on the site WordPress Support Forums:
    Hi m8, no problem at all. I used 2 browsers on the pc, Android phone,…

    2 years ago

  • Posted a reply to Menu not working correctly after upgrade!!, on the site WordPress Support Forums:
    Saved the Menu Theme, now it is up and correctly again. This must be a…

    2 years ago

  • Posted a reply to Menu not working correctly after upgrade!!, on the site WordPress Support Forums:
    Seems I was a bit hasty to draw conclusion. Your plugin isn't working dclm.supportstore.nl Please…

    2 years ago

  • Posted a reply to Menu not working correctly after upgrade!!, on the site WordPress Support Forums:
    THX m8!

    2 years ago

  • Created a topic, Menu not working correctly after upgrade!!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Mobile menu popping up on regular screen, on the site WordPress Support Forums:
    I'm lost at the moment, switched off the mobile from the theme. Is it possible…

    2 years ago