WordPress.org

Profiles

Bytelab

Profile picture of Bytelab
  • Member Since: August 31st, 2010
  • @bytelab on WordPress.org
  • Find me on:

  • Posted a reply to "Post-type not returning any results", on the site WordPress Support Forums:
    That's it! Thank you, Bill. Very much appreciated.

    4 weeks ago

  • Posted a reply to "Post-type not returning any results", on the site WordPress Support Forums:
    Hi Bill, Thanks for your reply. The short code I am using is : [display-posts…

    4 weeks ago

  • Created a topic, Post-type not returning any results, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "How to set the event end date to 'today'?", on the site WordPress Support Forums:

    2 years ago

  • Created a topic, How to set the event end date to 'today'?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Different upcoming events showing in different browsers, on the site WordPress Support Forums

    2 years ago

  • Created a topic, CSS Conditional styles for IE 7 - functions.php, on the site WordPress Support Forums

    3 years ago

  • Created a topic, wp_event_list table not created on plugin install, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Zeus Server Permalinks breaking links, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Visitor Maps and Who's Online] Install permissions", on the site WordPress Support Forums:
    I managed to fix this by deactivating it, renaming the plugin folder on the server,…

    6 years ago

  • Created a topic, [Plugin: Visitor Maps and Who's Online] Install permissions, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Photo Galleria NOT WORKING after update", on the site WordPress Support Forums:
    The change to the location of the scripts and styles from wp_head to the wp_footer…

    6 years ago

  • Posted a reply to "Photo Galleria are messing up styles in IE", on the site WordPress Support Forums:
    I have the same issue and have tested in a variety of themes - it…

    6 years ago