WordPress.org

Ready to get started?Download WordPress

Profiles

burlingtonave

Profile picture of burlingtonave
  • Member Since: May 15th, 2013
  • Find me on:

  • Posted a reply to "Multisite "My Sites" menu links broken", on the site WordPress Support Forums:
    reposting only to get follow-ups...

    1 month ago

  • Posted a reply to "Multisite "My Sites" menu links broken", on the site WordPress Support Forums:
    +1 Exact same problem here as well.

    1 month ago

  • Posted a reply to "Options for deleting posts", on the site WordPress Support Forums:
    Haven't had a chance to test this, jcow. But I know the quality of your…

    7 months ago

  • Created a topic, Options for deleting posts, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Does exactly what it's supposed to..., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "How to update w/o new entry?", on the site WordPress Support Forums:
    Problem solved! You were able to change the fields and show them changed on the…

    9 months ago

  • Posted a reply to "How to update w/o new entry?", on the site WordPress Support Forums:
    The form contains a standard title field (the post title) and any number of custom…

    9 months ago

  • Posted a reply to "How to update w/o new entry?", on the site WordPress Support Forums:
    Let me put the question this way... When I view the post in the admin,…

    9 months ago

  • Posted a reply to "How to update w/o new entry?", on the site WordPress Support Forums:
    Thanks, jcow. The code works exactly as intended and I'll be using it to keep…

    9 months ago

  • Posted a reply to "How to update w/o new entry?", on the site WordPress Support Forums:
    Much appreciated, jr00ck. Didn't completely work for me in that a new entry was created…

    9 months ago

  • Created a topic, How to update w/o new entry?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "How to uninstall", on the site WordPress Support Forums:
    Thanks for the update, sLa NGjI. For now, I'm using the following code snippet added…

    9 months ago

  • Posted a reply to "How to uninstall", on the site WordPress Support Forums:
    Thanks for the prompt response! 1. 1.6.1 2. About May 21st or 22nd 3. I…

    9 months ago

  • Created a topic, How to uninstall, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Custom Fields support", on the site WordPress Support Forums:
    +1

    9 months ago

  • Posted a reply to "404 Page for subsites in WP Multisite", on the site WordPress Support Forums:
    Problem was resolved for me, but I was using custom post types. For others using…

    9 months ago

  • Posted a reply to "404 Page for subsites in WP Multisite", on the site WordPress Support Forums:
    +1. Exact same issue.

    10 months ago

  • Posted a reply to "Missing text in mobile device", on the site WordPress Support Forums:
    My excerpt text disappears on mobile too regardless of whether "Hide Title & Content on…

    2 years ago