WordPress.org

Profiles

bryguy73

Profile picture of bryguy73
  • Member Since: March 15th, 2008
  • @bryguy73 on WordPress.org
  • Find me on:

  • Created a topic, Featured Image Trouble - CSS/Post help, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Post text not wrapping properly, on the site WordPress Support Forums:
    Oppss... my bad. Here's the live link. I'll also check the code you listed. *UPDATE:…

    6 years ago

  • Created a topic, Post text not wrapping properly, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Installed, but not displaying my wordpress theme???, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to PHP help., on the site WordPress Support Forums:
    Thanks for the reply. I managed to figure it out just b4 I saw your…

    7 years ago

  • Created a topic, PHP help., on the site WordPress Support Forums

    7 years ago

  • Posted a reply to where to find page ids and category ids?, on the site WordPress Support Forums:
    What about for page ID's Scooby?

    8 years ago

  • Suggested an idea, Add a <blockquote> button to the post/page toolbar.

    8 years ago

  • Posted a reply to Can't change the order of the blogroll, on the site WordPress Support Forums:
    For me the problem lies with Firefox/2.0.0.12 I was able to move the widgets with…

    9 years ago

  • Posted a reply to Unable to drag/drop Widgets, on the site WordPress Support Forums:
    For me the problem lies with Firefox/2.0.0.12 I was able to move the widgets with…

    9 years ago

  • Posted a reply to Unable to drag/drop Widgets, on the site WordPress Support Forums:
    I'm having the same problem. I've added a bunch of widgets over the last few…

    9 years ago

  • Posted a reply to Can't change the order of the blogroll, on the site WordPress Support Forums:
    I've been searching for the same answer....unfortunately geekyweekly doesn't offer a solution for version 2.3.3

    9 years ago

  • Posted a reply to Insert/Edit Image not working right, on the site WordPress Support Forums:
    I'm running version 2.3.3 and the Insert/Edit Image function just brings up a blank box…

    9 years ago

  • Posted a reply to Insert/Edit Image Bug in 2.3, on the site WordPress Support Forums:
    I'm running 2.3.3 and my Insert/Edit image button just brings up a blank box, with…

    9 years ago

  • Posted a reply to Code Help for Noob: Page Link Problems, on the site WordPress Support Forums:
    Figured it out: <?php /* Template Name: Banner Ad 300x250 */ ?> <div class="banner300">Banner<img src="<?php…

    9 years ago

  • Created a topic, Code Help for Noob: Page Link Problems, on the site WordPress Support Forums

    9 years ago