WordPress.org

Profiles

Bruz

Profile picture of Bruz
  • Member Since: March 8th, 2011
  • Find me on:

  • Posted a reply to "Not working in WP 3.7", on the site WordPress Support Forums:
    It works! Thank you! :)

    2 years ago

  • Posted a reply to "Not working in WP 3.7", on the site WordPress Support Forums:
    I hope the author will fix this soon...

    2 years ago

  • Posted a reply to "Custom Feild Checkbox - how to remove comma from output?", on the site WordPress Support Forums:
    Add "separator"=>"" in your array like this : <span><?php echo(types_render_field("facilities", array("arg1"=>"val1","arg2"=>"val2", "separator"=>""))); ?></span>

    2 years ago

  • Created a topic, Amazing!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Adding a clearing div to every third post in the loop", on the site WordPress Support Forums:
    If this isn't working for someone, just add "$count++;" after the_post();. This work for me.…

    3 years ago

  • Posted a reply to "[Plugin: Advanced Custom Fields] Trying to get property of non object on post-new.php", on the site WordPress Support Forums:
    It works! thanks! :)

    3 years ago

  • Created a topic, [Plugin: Super Simple Google Analytics] error, on the site WordPress Support Forums

    3 years ago

  • Page Builder by SiteOrigin

  • Attachments

  • Admin Columns

  • Lightbox Plus Colorbox

  • Admin Management Xtended

  • Orbisius Simple Notice

  • Hide YouTube Related Videos

  • Advanced Page Manager

  • Search and Replace

  • File Un-Attach

  • Advance WP Query Search Filter

    User rating