WordPress.org

Profiles

brucekaiser

Profile picture of brucekaiser
  • Member Since: August 21st, 2012
  • @brucekaiser on WordPress.org
  • Find me on:

  • Posted a reply to "List View Span has an error in week function", on the site WordPress Support Forums:
    I realized finally that the missing days have been left off because they have no…

    3 months ago

  • Created a topic, List View Span has an error in week function, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Possible bug in navigation bar in List View", on the site WordPress Support Forums:
    Here is a link to my calendars. http://www.trinityvictoria.net/wp/this-week/

    3 months ago

  • Created a topic, Displaying start time in grid view, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Lost Key", on the site WordPress Support Forums:
    I have it. Thank you.

    4 months ago

  • Created a topic, Lost Key, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Possible bug in navigation bar in List View, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Understanding font translations", on the site WordPress Support Forums:
    Thanks for your response. I've experimented with your instructions with better results. I have a…

    4 months ago

  • Posted a reply to "Understanding font translations", on the site WordPress Support Forums:
    To be completely forthcoming, I want to include this info. In trying to improve the…

    4 months ago

  • Posted a reply to "Understanding font translations", on the site WordPress Support Forums:
    Sorry. I missed your .post. Here is the link http://www.trinityvictoria.net/wp/test-cal-listing/ Thanks in advance.

    4 months ago

  • Created a topic, Understanding font translations, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Grid view will not show event titles", on the site WordPress Support Forums:
    After more research, I was able to locate and correct the code as you suggested…

    4 months ago

  • Posted a reply to "Grid view will not show event titles", on the site WordPress Support Forums:
    Thanks for the help. I can not find the item you refer to. We are…

    4 months ago

  • Posted a reply to "Grid view will not show event titles", on the site WordPress Support Forums:
    I was wondering if anyone sees this same behavior on their calendars??

    5 months ago

  • Posted a reply to "Grid view will not show event titles", on the site WordPress Support Forums:
    Sorry. BTW Ive noticed that some months display properly, but the current month and the…

    5 months ago

  • Created a topic, Grid view will not show event titles, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Where is the database file in the complete backup", on the site WordPress Support Forums:
    I reinstalled the V2.6.2 on WP4.1 and I now can find the sql file in…

    2 years ago

  • Created a topic, Where is the database file in the complete backup, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Filters for registered users", on the site WordPress Support Forums:
    That is exactly what I was looking for. Thanks.

    2 years ago

  • Posted a reply to "Filters for registered users", on the site WordPress Support Forums:
    Is there any way for an administrator to change the subscriber list for a particular…

    2 years ago

  • Created a topic, Filters for registered users, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Understanding Subscribers, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Confirmations emails for manually added users, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Debug not creating debug.log", on the site WordPress Support Forums:
    Upon further research, I've found that this is apparently a premissions issue. Debug works as…

    2 years ago

  • Created a topic, Debug not creating debug.log, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Backup subdirectory not created, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin will install but will not run.", on the site WordPress Support Forums:
    After installing the latest update, everything seems to be working properly. Thanks. It would be…

    3 years ago

  • Created a topic, Plugin will install but will not run., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Failed posting to Timeline Error 200", on the site WordPress Support Forums:
    That worked. Thanks

    4 years ago

  • Created a topic, Conflict with AddLinkToFacebook, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Best in Class, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Failed posting to Timeline Error 200, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Featured Content Slider] Background Color overrunning Border on right side, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WOW Slider] WOWslider installs but without slider", on the site WordPress Support Forums:
    One discrepancy I noticed versus the video is that when the plugin is activated, the…

    4 years ago

  • Created a topic, [Plugin: WOW Slider] WOWslider installs but without slider, on the site WordPress Support Forums

    4 years ago

Plugins