WordPress.org

Profiles

Hamish

Profile picture of Hamish
  • Member Since: August 15th, 2011
  • @brightonbeau on WordPress.org
  • Find me on:

  • Posted a reply to Vertical Gap, on the site WordPress Support Forums:
    Forget that Tobias. I only did the first 5 columns. My mistake. Sorry! Thank alot,…

    2 years ago

  • Posted a reply to Vertical Gap, on the site WordPress Support Forums:
    Great! That's got rid of the gap. But the columns on the right are now…

    2 years ago

  • Posted a reply to Vertical Gap, on the site WordPress Support Forums:
    I just saw this and entered it in the TablePress Plug In CSS-box and that…

    2 years ago

  • Created a topic, Vertical Gap, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to url link in TablePress misdirects to a different url, on the site WordPress Support Forums:
    Hi Tobias, there is something very strange going on on the site right now which…

    2 years ago

  • Created a topic, url link in TablePress misdirects to a different url, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Intrepidity theme top bar menu, on the site WordPress Support Forums:
    Thanks WPyogi. Just one question.......where do I find style.css? :( BTW, thanks for the 'interesting'…

    4 years ago

  • Created a topic, Intrepidity theme top bar menu, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] Sitemap: /post_tag-sitemap.xml Index problem in Google webmaster to, on the site WordPress Support Forums:
    I have figured this out now. It is down to the preferred domain name registered…

    5 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] Sitemap: /post_tag-sitemap.xml Index problem in Google webmaster to, on the site WordPress Support Forums:
    Gagan/sdbeng, I see that this issue first got flagged 1 week ago. Have you guys…

    5 years ago

  • Posted a reply to [Plugin: WordPress SEO by Yoast] Sitemap: /post_tag-sitemap.xml Index problem in Google webmaster to, on the site WordPress Support Forums:
    Guys me too: "Errors Sitemap is HTML Your Sitemap appears to be an HTML page.…

    5 years ago

  • Posted a reply to Says Installed in Plug-In directory when it isn't., on the site WordPress Support Forums:
    OK Thanks, I'll try again.

    5 years ago

  • Created a topic, Says Installed in Plug-In directory when it isn't., on the site WordPress Support Forums

    5 years ago

  • Created a topic, Says Installed when Not Installed, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Placing an ad on one specific page only, on the site WordPress Support Forums

    5 years ago