WordPress.org

Profiles

  • Member Since: March 29th, 2018
  • Find me on:
  • Posted a reply to WebP generated images break CSS in tablepress, on the site WordPress.org Forums:
    Hey thanks! Much appreciated

    1 month ago

  • Posted a reply to You can generate them here if backup copies are available, on the site WordPress.org Forums:
    Im experiencing this same issue. What was the resolution here?

    2 months ago

  • Posted a reply to Tablepress image CSS class breaks with WebP images, on the site WordPress.org Forums:
    Hi Tobias, thats exactly what I meant! That did it! Thank you such much for…

    2 months ago

  • Created a topic, Tablepress image CSS class breaks with WebP images, on the site WordPress.org Forums:
    Hi there, Using the option to generate and serve WebP…

    2 months ago

  • Created a topic, WebP generated images break CSS in tablepress, on the site WordPress.org Forums:
    Hi there, Using the option to generate and serve WebP…

    2 months ago

  • Posted a reply to Aggregate CSS breaks site when enabled with CDN, on the site WordPress.org Forums:
    Thanks for the quick reply! I think I figured it out, however. Just did a…

    2 months ago

  • Created a topic, Aggregate CSS breaks site when enabled with CDN, on the site WordPress.org Forums:
    Hi there, Im having issues with the aggregate all CSS …

    2 months ago

  • Posted a reply to Responsive Table – First Column not centering, on the site WordPress.org Forums:
    Done :)

    6 months ago

  • Created a topic, Great, versatile plugin + Amazing Support, on the site WordPress.org Forums:
    Love this plugin. Super easy to use and customize. H…

    6 months ago

  • Posted a reply to Responsive Table – First Column not centering, on the site WordPress.org Forums:
    @tobiasbg worked like a charm! Thank you so much for the support

    6 months ago

  • Created a topic, Responsive Table – First Column not centering, on the site WordPress.org Forums:
    Hi there, I have various tables on my site where I am…

    6 months ago

  • Posted a reply to Bypass Cache Enabler for xml sitemaps, on the site WordPress.org Forums:
    Hi there, I am experiancing this same issue and have opened a seperate thread here:…

    2 years ago

  • Created a topic, Regex to exclude XML sitemap pages?, on the site WordPress.org Forums:
    I'm experiencing the same issue as posted here https…

    2 years ago

  • Created a topic, Custom markup lost and does not appear on site, on the site WordPress.org Forums:
    I implemented structured JSON with the custom markup s…

    2 years ago