WordPress.org

Profiles

  • Member Since: October 10th, 2018
  • Find me on:
  • Posted a reply to Popup not centered on mobile, on the site WordPress.org Forums:
    <p>Hi Nastia,</p> <p>I also havz a problem with the popup not being centered on a…

    2 weeks ago

  • Created a topic, Just what I needed, on the site WordPress.org Forums:
    This is exactly the plugin I needed to sort media file…

    11 months ago

  • Posted a reply to No Send new file button, on the site WordPress.org Forums:
    That's strange, I didn't get any error message. Would you send me an email? brgl…

    11 months ago

  • Posted a reply to No Send new file button, on the site WordPress.org Forums:
    Hi, I sent you several emails, didn't you get them?

    11 months ago

  • Posted a reply to Unactivated but still running, on the site WordPress.org Forums:
    I might have done it the wrong way the first time. However, redoing it right…

    11 months ago

  • Posted a reply to Unactivated but still running, on the site WordPress.org Forums:
    In fact I still see them as a list, but no more as thumbnails. Any…

    11 months ago

  • Posted a reply to Unactivated but still running, on the site WordPress.org Forums:
    Thank you for your quick answer! But now that I did a reset, I cannot…

    11 months ago

  • Created a topic, Fatal error again, on the site WordPress.org Forums:
    Hi, I updated to the last version of the plugin, and I…

    11 months ago

  • Posted a reply to No Send new file button, on the site WordPress.org Forums:
    OK thank you, I'll send a mail.

    11 months ago

  • Posted a reply to No Send new file button, on the site WordPress.org Forums:
    Oh maybe you meant wp-content/plugin/wp-media-folders/ folder. I have no log file in this one. In…

    11 months ago

  • Posted a reply to No Send new file button, on the site WordPress.org Forums:
    I have lots of errors in the first one. I don't see any wp-content/wp-media-folders/ folder.…

    11 months ago

  • Created a topic, Unactivated but still running, on the site WordPress.org Forums:
    Hi, Yesterday, when trying to delete a folder I got a …

    11 months ago

  • Posted a reply to No Send new file button, on the site WordPress.org Forums:
    Ah! I do have an orange point and it says '7 attachements queued to be…

    11 months ago

  • Posted a reply to No Send new file button, on the site WordPress.org Forums:
    Hi Damien, Thank you for the fast answer! I don't need anything else than moving…

    11 months ago

  • Created a topic, No Send new file button, on the site WordPress.org Forums:
    Bonjour, I just installed the plugin with WP4.9.8 In t…

    11 months ago