WordPress.org

Profiles

brazmus

Profile picture of brazmus
  • Member Since: March 21st, 2012
  • Find me on:

  • Posted a reply to "ERROR: Dropbox API: (500) Internal Server Error", on the site WordPress Support Forums:
    This was a very handy article that is now helping me resolve Dropbox API issues…

    4 weeks ago

  • Created a topic, Middle Align Image in Column, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Image not appearing in feed for Mailchimp", on the site WordPress Support Forums:
    Woo hoo! It worked. Just checked back in. So long to work this out. Photon…

    3 months ago

  • Posted a reply to "Image not appearing in feed for Mailchimp", on the site WordPress Support Forums:
    Hey Robin I went straight to Mailchimp first to see what propogated and it looked…

    3 months ago

  • Posted a reply to "Image not appearing in feed for Mailchimp", on the site WordPress Support Forums:
    Thanks for the quick reply Robin. I removed your plugin and added the one you…

    3 months ago

  • Created a topic, Image not appearing in feed for Mailchimp, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Image size in Mailchimp not matching Thumbnail size in Media > Settings, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Text not wrapping around image within email clients", on the site WordPress Support Forums:
    Thanks mate. I hope so.

    3 months ago

  • Posted a reply to "Text not wrapping around image within email clients", on the site WordPress Support Forums:
    Thanks for the quick reply! This is definitely a job for my coder. This is…

    3 months ago

  • Created a topic, Text not wrapping around image within email clients, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "You Tube Playlist Video Issue", on the site WordPress Support Forums:
    Does anyone monitor this forum?

    6 months ago

  • Posted a reply to "Testing Comments Issues", on the site WordPress Support Forums:
    Yes I employed a coder to help. Wasn't sure you'd reply. I'm happy with jetpack.…

    6 months ago

  • Posted a reply to "Trying to disable the plugin but getting a major problem", on the site WordPress Support Forums:
    A coder scapped the plugin for me thank goodness. Thanks for not responding guys. B

    7 months ago

  • Posted a reply to "You Tube Playlist Video Issue", on the site WordPress Support Forums:
    Hmmm sorry it was this code [su_youtube_advanced url="https://www.youtube.com/watch?v=Oo2Dpxg103U&list=PLGV6c8WFDS9F0ABgzwXXIugCtEwu1HEo4" playlist="PLGV6c8WFDS9F0ABgzwXXIugCtEwu1HEo4" responsive="yes" theme="light"] </div>

    7 months ago

  • Created a topic, You Tube Playlist Video Issue, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "[raw] code showing on my posts", on the site WordPress Support Forums:
    Fixed

    7 months ago

  • Created a topic, Testing Comments Issues, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "No comment count or comment showing in Comment Moderation tool", on the site WordPress Support Forums:
    Turned it back on and now it's moved my sidebar content under it and changed…

    7 months ago

  • Posted a reply to "No comment count or comment showing in Comment Moderation tool", on the site WordPress Support Forums:
    Bugger. I'll just cease trying to get it to work. From experience, getting a response…

    7 months ago

  • Posted a reply to "No comment count or comment showing in Comment Moderation tool", on the site WordPress Support Forums:
    This is what is set: http://i.imgur.com/36JMiFB.png What do you suggest? Brad

    7 months ago

  • Posted a reply to "Trying to disable the plugin but getting a major problem", on the site WordPress Support Forums:
    Anyone monitoring this support? Really need to disable the plugin. Please help! B

    7 months ago

  • Posted a reply to "No comment count or comment showing in Comment Moderation tool", on the site WordPress Support Forums:
    Checking in again. Hope you can help!

    7 months ago

  • Posted a reply to "Trying to disable the plugin but getting a major problem", on the site WordPress Support Forums:
    Anyone plugin author seen this yet? Brad

    7 months ago

  • Posted a reply to "A question on Advanced Table Features.", on the site WordPress Support Forums:
    I checked my old site that still had a table button working. It came from…

    7 months ago

  • Created a topic, Trying to disable the plugin but getting a major problem, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "No comment count or comment showing in Comment Moderation tool", on the site WordPress Support Forums:
    Comments now at least show as 2 being posted within the plugin on the site,…

    7 months ago

  • Created a topic, No comment count or comment showing in Comment Moderation tool, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "A question about location.", on the site WordPress Support Forums:
    Alex have you seen this yet? Brad

    7 months ago

  • Posted a reply to "[raw] code showing on my posts", on the site WordPress Support Forums:
    Finally found a post by Easy Rotator that finally fixed it so all good. https://wordpress.org/support/topic/raw-code-around-slider?replies=6#post-6182001

    7 months ago

  • Posted a reply to "[raw] code around slider", on the site WordPress Support Forums:
    Thank god!!!!! Gracias por todo! Been waiting for a response from Shortcodes Ultimate for days...…

    7 months ago

  • Posted a reply to "[raw] code showing on my posts", on the site WordPress Support Forums:
    Hi Vladmir Just wondering if you had seen this yet? It's the last thing I…

    7 months ago

  • Created a topic, [raw] code showing on my posts, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "A question about location.", on the site WordPress Support Forums:
    Hi Alex I've placed my code at the bottom of comments.php as shown here: http://imgur.com/WTJyPER…

    7 months ago

  • Posted a reply to "You Tube Playlist Video Issue", on the site WordPress Support Forums:
    Ok. It's actually worked now. A very long time after the video was updated. So…

    7 months ago

  • Posted a reply to "WordPress keeps stripping my Mailchimp signup form", on the site WordPress Support Forums:
    Hey I feel your pain The only way I've worked this out, is that whenever…

    7 months ago

  • Posted a reply to "You Tube Playlist Video Issue", on the site WordPress Support Forums:
    Anyone there?

    7 months ago

  • Created a topic, You Tube Playlist Video Issue, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Not viewable within footer", on the site WordPress Support Forums:
    Thanks Daniel. I did the latter and found another shortcode widget that worked for me.…

    7 months ago

  • Posted a reply to "A question on Advanced Table Features.", on the site WordPress Support Forums:
    Hi Josh Just found this thread. Noticed it was 6 months ago. Has anything changed?…

    7 months ago

  • Posted a reply to "Not viewable within footer", on the site WordPress Support Forums:
    Hi Daniel Thanks for the quick reply. Yes I've actually read that artcile. I'm not…

    7 months ago

  • Created a topic, Not viewable within footer, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "AutoChimp doesn't work with Wordperss 3.8", on the site WordPress Support Forums:
    Been a while since I posted. Any fixes?

    1 year ago

  • Posted a reply to "Can't login", on the site WordPress Support Forums:
    Yep works again now. Thanks mate! Great plugin, it's saved me plenty of stress! Brad

    1 year ago

  • Posted a reply to "Can't login", on the site WordPress Support Forums:
    This was the error message: Fatal error: Cannot redeclare check_password_reset_key() (previously declared in /home/primal10/public_html/wp-includes/user.php:1596) in…

    1 year ago

  • Created a topic, Can't login, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "AutoChimp doesn't work with Wordperss 3.8", on the site WordPress Support Forums:
    Same with me. Keen to know when fixed. Thak you AutoChimp! Saves a ton of…

    1 year ago

  • Created a topic, Subscriber Popup plugin that works with Wishlist member plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Wishlist member", on the site WordPress Support Forums:
    Hey sparkingproducts Unfortunately after working with the author, we couldn't get it to do what…

    2 years ago

  • Posted a reply to "Dropbox API error only with one of my sites", on the site WordPress Support Forums:
    Hey davansoye Here's a quick video I made: http://www.screencast.com/t/GhPs1e2o Thanks for trying to help! B

    2 years ago

  • Posted a reply to "Dropbox API error only with one of my sites", on the site WordPress Support Forums:
    Not much to see, but here it is: http://i.imgur.com/pVkCuul.png Daniel the plugin author, are you…

    2 years ago