WordPress.org

Profiles

bolamuyis

Profile picture of bolamuyis
  • Member Since: July 30th, 2012
  • @bolamuyis on WordPress.org
  • Find me on:

  • Created a topic, Great!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Sidebar not floating right on mobile device, on the site WordPress Support Forums:
    alchymyth, you checked out site while I was making another attempt at the problem. Anyway…

    4 years ago

  • Posted a reply to Sidebar not floating right on mobile device, on the site WordPress Support Forums:
    But the page width is wide enough to accommodate the primary and secondary divs. There's…

    4 years ago

  • Created a topic, Sidebar not floating right on mobile device, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Slideshow] Bug following the 2.1.0 update, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Align sub-menu to the left, on the site WordPress Support Forums:
    Got it.... I changed #access ul ul { left: 0px; } to #access ul ul…

    4 years ago

  • Posted a reply to Align sub-menu to the left, on the site WordPress Support Forums:
    I could not locate ul ul li

    4 years ago

  • Posted a reply to Align sub-menu to the left, on the site WordPress Support Forums:
    Mostly I've been adding float left to many of the classes properties. However there is…

    4 years ago

  • Posted a reply to Align sub-menu to the left, on the site WordPress Support Forums:
    am not sure I follow but I've made several edits to the "style.css" to get…

    4 years ago

  • Posted a reply to Align sub-menu to the left, on the site WordPress Support Forums:
    blog/wp-content/themes/bfaphoto-wp/styles.css. This is the main css that controls most of the site. Am still developing…

    4 years ago

  • Posted a reply to Align sub-menu to the left, on the site WordPress Support Forums:
    style.css

    4 years ago

  • Created a topic, Align sub-menu to the left, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Column-Matic] I see nothing, on the site WordPress Support Forums:
    That worked. Thanks.

    4 years ago

  • Created a topic, [Plugin: Column-Matic] I see nothing, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Can't find .htaccess in localhost WP- new Mac user, on the site WordPress Support Forums:
    prodentite, am having the same problem you've documented here. Were you ever able to resolve…

    4 years ago

  • Posted a reply to The requested URL /index.php was not found on this server, on the site WordPress Support Forums:
    I think you might be right. Would you kindly tell me the steps I should…

    4 years ago

  • Posted a reply to The requested URL /index.php was not found on this server, on the site WordPress Support Forums:
    Yes, I did change all live domain references to the localhost address before the import.

    4 years ago

  • Created a topic, The requested URL /index.php was not found on this server, on the site WordPress Support Forums

    4 years ago