Profiles

  • Member Since: August 2nd, 2011
  • Find me on:
  • Posted a reply to Slideshow View, on the site WordPress.org Forums:
    Hi @mplusb, thanks for your reply unfortunately this did not work either, I think I…

  • Created a topic, Works for me, on the site WordPress.org Forums:
    Very pleased with it

  • Posted a reply to Slideshow View, on the site WordPress.org Forums:
    Thanks once again for responding, unfortunately your css did not work.

  • Posted a reply to Slideshow View, on the site WordPress.org Forums:
    Hi @mplusb Thanks for your reply. The image link is; https://imgur.com/a/zxAUTqQ I require a border…

  • Created a topic, Slideshow View, on the site WordPress.org Forums:
    Hi, I have been using your wonderful plugin for a num…

  • Posted a reply to Nav Sub Menu Indentation, on the site WordPress.org Forums:
    Once again thak you very much Ana, It worked perfectly. I will mark this as…

  • Posted a reply to Nav Sub Menu Indentation, on the site WordPress.org Forums:
    Hi Ana, I would really appreciate some css to correct this. Regards Bob

  • Posted a reply to Nav Sub Menu Indentation, on the site WordPress.org Forums:
    Hi Ana, I have tried to show the problem that I am having in the…

  • Posted a reply to Nav Sub Menu Indentation, on the site WordPress.org Forums:
    Hi Ana, Yes on full screen I have a row below the logo which is…

  • Posted a reply to Nav Sub Menu Indentation, on the site WordPress.org Forums:
    Hi Ana, Once again thanks for your swift response. If you look at the image…

  • Posted a reply to Nav Sub Menu Indentation, on the site WordPress.org Forums:
    Sorry Ana, The indent on the first menu is not showing.

  • Created a topic, Nav Sub Menu Indentation, on the site WordPress.org Forums:
    Hi Ana, I am having a problem with dropdown menus. If…

  • Posted a reply to Advanced Gallery, on the site WordPress.org Forums:
    Sorry, my fault. I have managed to resolve the issue. I had some css to…

  • Created a topic, Advanced Gallery, on the site WordPress.org Forums:
    Hi, I am trying to recreate a website using the new f…

  • Posted a reply to Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    Thanks Ana, I will wait for the theme update as I have already added the…

  • Posted a reply to Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    The update works well. Have you thought about adding copyright and date to the footer.…

  • Posted a reply to Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    Hi Ana, all done Regards Bob

  • Created a topic, Good Block Theme, on the site WordPress.org Forums:
    Some of the block themes that I have tried do not yet …

  • Created a topic, Header Not Responsive, on the site WordPress.org Forums:
    Hi, When I preview mobile with full site editor the h…

  • Posted a reply to Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    Thanks once again Ana, I will mark this as resolved. Regards Bpb

  • Posted a reply to Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    Hi Ana, I have tried your css, however to make it work I had to…

  • Posted a reply to Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    Thanks for that Ana, I will try it tomorrow and let you know how I…

  • Posted a reply to Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    Hi @anariel-design, thankyou for your swift response. The hover also has two right angled half…

  • Created a topic, Header Nav Bar Hover Colour, on the site WordPress.org Forums:
    Hi, I am trying to change the hover colour in the head…

  • Posted a reply to Header Border, on the site WordPress.org Forums:
    Once again thankyou @saturn3, I will give it a try later. Regards Bob

  • Posted a reply to Header Border, on the site WordPress.org Forums:
    Thanks @saturn3, the link for css classes worked perfectly for me. If you could let…

  • Posted a reply to Header Border, on the site WordPress.org Forums:
    Thanks for your response once again, however as I wish to have a sticky header…

  • Posted a reply to Header Border, on the site WordPress.org Forums:
    Hi @saturn3, thankyou for getting back to me so quickly. Could you please explain how…

  • Created a topic, Header Border, on the site WordPress.org Forums:
    Hi, I am trying out full site editing. I have an exi…

  • Posted a reply to Opaque Block on Header, on the site WordPress.org Forums:
    Hi @jaimemarchwinski, @astra001 kindly supplied the resolution; .tribe-events .tribe-events-view-loader{ z-index:10 !important; } Thank you @astra001…

  • Posted a reply to Opaque Block on Header, on the site WordPress.org Forums:
    Hi @astra001, Thank you for your reply, I apologise for having copy protection turned on.…

  • Created a topic, Opaque Block on Header, on the site WordPress.org Forums:
    Hi, When I visit the events page, scroll to the botto…

  • Posted a reply to Custom Shadow on Fields, on the site WordPress.org Forums:
    Thanks @wpmudev-support8, I will mark this as resolved.

  • Posted a reply to Custom Shadow on Fields, on the site WordPress.org Forums:
    I think I have figured it out, the css that I have used is; .forminator-custom-form…

  • Posted a reply to Custom Shadow on Fields, on the site WordPress.org Forums:
    Hi @wpmudev-support9 Thankyou for your response, unfortunately it does not seem to work on the…

  • Created a topic, Custom Shadow on Fields, on the site WordPress.org Forums:
    Hi, I am currently trialling Forminator, the website …

  • Posted a reply to Akismet Configuration Problems, on the site WordPress.org Forums:
    Hi @takayukister Thanks for your help, I will mark this post as resolved.

  • Created a topic, Akismet Configuration Problems, on the site WordPress.org Forums:
    Could you please advise on the correct procedure setup…

  • Created a topic, Contact Form 7 with Akismet not working, on the site WordPress.org Forums:
    Hi, I am using Contact Form 7 and having just install…

  • Posted a reply to There was an Error Trying to send your file, on the site WordPress.org Forums:
    Thanks @glenwpcoder, your recommendations worked perfectly. Regards Bob

  • Created a topic, There was an Error Trying to send your file, on the site WordPress.org Forums:
    Hi, Just recently I have been receiving an error when…

  • Posted a reply to I keep getting the message “Validate Contact Form 7 Configuration”, on the site WordPress.org Forums:
    Hi @tirohn, Install and activate the plugin 'Advanced Data Base Cleaner'. Click on WP Database…

  • Posted a reply to Validate Contact Form 7 Configuration message, on the site WordPress.org Forums:
    Hi @mstudioil, You should clean the Data Base, not delete it. However you could try…

  • Posted a reply to Validate Contact Form 7 Configuration message, on the site WordPress.org Forums:
    I think I have found a solution, what I did is as follows; 1. Export…

  • Posted a reply to I keep getting the message “Validate Contact Form 7 Configuration”, on the site WordPress.org Forums:
    I think I have found a solution, what I did is as follows; 1. Export…

  • Posted a reply to I keep getting the message “Validate Contact Form 7 Configuration”, on the site WordPress.org Forums:
    I have exactly the same problem, I have cf7 installed on localhost as a trial.…

  • Posted a reply to Form Block, on the site WordPress.org Forums:
    Thanks for that @britner, All sorted now.

  • Posted a reply to Form Block, on the site WordPress.org Forums:
    Hi @hannahritner, Image 1: https://ibb.co/sgHJ4PV I am using the form block to create a “contact…

  • Posted a reply to Form Block, on the site WordPress.org Forums:
    Hi @britner, It seems that the link stops working after 24 hours, is there anywhere…

  • Posted a reply to Form Block, on the site WordPress.org Forums:
    Hi @britner, I have uploaded the screen shot here; https://www.photo-pick.com/online/BSTQHhRV.link I am using the form…