WordPress.org

Profiles

  • Member Since: October 27th, 2009
  • @bluepixeldesign on WordPress.org
  • Find me on:

  • Posted a reply to Events Manager creates error Warning: preg_match() on new posts, on the site WordPress.org Forums:
    I turned off all plugins, reset permalinks (switched to another and then back again), and…

    5 months ago

  • Posted a reply to Events Manager creates error Warning: preg_match() on new posts, on the site WordPress.org Forums:
    I'm having the same issue, exactly as you've both described. Would really like a permanent…

    5 months ago

  • Created a topic, Widget Font Color, on the site WordPress.org Forums:
    I had this working fine. I edited the text for the wi…

    1 year ago

  • Posted a reply to Can’t get box to show up, on the site WordPress.org Forums:
    Narrowed my issue down to missing code in my child theme's footer. Don't know if…

    2 years ago

  • Posted a reply to Can’t get box to show up, on the site WordPress.org Forums:
    I managed to figure out that it works on Twenty Sixteen and even my main…

    2 years ago

  • Posted a reply to Can’t get box to show up, on the site WordPress.org Forums:
    BTW, I have it set to "Request matches any of the following conditions: everywhere" "Yes,…

    2 years ago

  • Posted a reply to Can’t get box to show up, on the site WordPress.org Forums:
    My client is getting very anxious to get this working!

    2 years ago

  • Posted a reply to Can’t get box to show up, on the site WordPress.org Forums:
    Do you mean the "Load this box if"... then choose a condition... then hit the…

    2 years ago

  • Created a topic, Can’t get box to show up, on the site WordPress.org Forums:
    It seems like nothing I do will make the box show up o…

    2 years ago

  • Posted a reply to Nothing working!, on the site WordPress.org Forums:
    They asked: "Please provide us the login credentials to your WordPress Admin panel in the…

    2 years ago

  • Posted a reply to Nothing working!, on the site WordPress.org Forums:
    After your quick response, I haven't heard anything! My client needs this working ASAP and…

    2 years ago

  • Created a topic, Nothing working!, on the site WordPress.org Forums:
    I set up Lightbox and had it working just fine. So I …

    2 years ago