WordPress.org

Profiles

blueocean109

Profile picture of blueocean109
  • Member Since: July 12th, 2013
  • Find me on:

  • Created a topic, Seamless Plugin and Incredible Support, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Quick Edit broken in Product page", on the site WordPress Support Forums:
    Hi tooeleshootingsupply, I'm having the same problem on our Woocommerce site. Getting the exact same…

    4 months ago

  • Posted a reply to "Cookies & Context", on the site WordPress Support Forums:
    Thanks for the quick fix Antti. I just did the update and it's working perfect…

    5 months ago

  • Posted a reply to "Cookies & Context", on the site WordPress Support Forums:
    I'm having an issue after upgrading from 1.3.5 from 1.3.6 and I think it's related…

    5 months ago

  • Posted a reply to "Under Construction Plugin", on the site WordPress Support Forums:
    Just found a fix. Whitelisting your servers IP address in the underConstruction plugin menu allows…

    6 months ago

  • Created a topic, Under Construction Plugin, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Easy and Light PDF Convertor, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "product post type", on the site WordPress Support Forums:
    Hi Antti, Thanks for the swift response. I checked the php error log with the…

    8 months ago

  • Posted a reply to "product post type", on the site WordPress Support Forums:
    Looks like it was the dynamic content problem that the other support question brought up,…

    8 months ago

  • Created a topic, product post type, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Links broken", on the site WordPress Support Forums:
    Hi Dwain, Yes, you got it right. Basically the links are broken for both the…

    1 year ago

  • Posted a reply to "Links broken", on the site WordPress Support Forums:
    Kreegah, a temporary fix is to put Title in the feature title. This should at…

    1 year ago

  • Posted a reply to "Links broken", on the site WordPress Support Forums:
    Having the same problem here. After I updated to WP 3.8.1 and Features v1.4.0. the…

    1 year ago

  • Posted a reply to "Google and Twitter buttons not showing", on the site WordPress Support Forums:
    Try adding this script from twitter to your alert box. <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    2 years ago

  • Posted a reply to "large 2x 3x icons", on the site WordPress Support Forums:
    If you would like to make the icon lager or change the color, just edit…

    2 years ago

  • Created a topic, Perfect but missing bulk import, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Print Product Details - help!", on the site WordPress Support Forums:
    Hi, You would think that's one of the first plugins they would make for woocommerce...…

    2 years ago