WordPress.org

Profiles

  • Member Since: July 14th, 2018
  • Find me on:
  • Posted a reply to Double search button, on the site WordPress.org Forums:
    Hi @chargeup no.

    6 days ago

  • Posted a reply to Unknown Error Occured., on the site WordPress.org Forums:
    Hi @5unnykum4r it is RTL.. So all the content is from right-to-left. This occurs on…

    1 week ago

  • Posted a reply to Accessing user input data – and show in the form, on the site WordPress.org Forums:
    Hi Erik @codekraft Thank you for the answer. Looks good. I will try it tomorrow…

    1 week ago

  • Created a topic, Accessing user input data – and show in the form, on the site WordPress.org Forums:
    Hi, To the last my ticket. I saw your article https:…

    1 week ago

  • Posted a reply to Show user data in after type, on the site WordPress.org Forums:
    Yes I know that I can ask to write js code for me. But I…

    1 week ago

  • Posted a reply to Language – Browser and System, on the site WordPress.org Forums:
    Seems fantastic. Thanks! Can you provide when it will done?

    1 week ago

  • Posted a reply to Unknown Error Occured., on the site WordPress.org Forums:
    Yes sure, Here it is: http://bit.do/fRqVG

    1 week ago

  • Created a topic, Unknown Error Occured., on the site WordPress.org Forums:
    Hi, I saw I can't show it on the site.. Got an error…

    1 week ago

  • Created a topic, Language – Browser and System, on the site WordPress.org Forums:
    Can you add also language, browser and the system? fo…

    1 week ago

  • Posted a reply to Show user data in after type, on the site WordPress.org Forums:
    another example is: When user types his first name and last name I want to…

    2 weeks ago

  • Created a topic, Show user data in after type, on the site WordPress.org Forums:
    Hi, I want to use the user data to show it on other f…

    2 weeks ago

  • Posted a reply to Double search button, on the site WordPress.org Forums:
    I also using the 3.6.4 version

    2 weeks ago

  • Posted a reply to Do I need “REST API for Yoast SEO”, on the site WordPress.org Forums:
    So if it will be, why you enable it via your plugin? Also, If I…

    3 weeks ago

  • Posted a reply to Do I need “REST API for Yoast SEO”, on the site WordPress.org Forums:
    Your answer is the same answer I got on the site and forums. However I…

    3 weeks ago

  • Created a topic, Do I need “REST API for Yoast SEO”, on the site WordPress.org Forums:
    Hi, I read about 4-5 of your articles about this and …

    3 weeks ago

  • Created a topic, Double search button, on the site WordPress.org Forums:
    Hi, On the template not found there are 2 search butt…

    3 weeks ago

  • Posted a reply to How to disable links?, on the site WordPress.org Forums:
    Hi. I am not own the podcast, just show it on the site. I know…

    3 weeks ago

  • Created a topic, How to disable links?, on the site WordPress.org Forums:
    Hi, There is an option to disable links in the feed e…

    3 weeks ago

  • Posted a reply to How to ad to blog / archive, on the site WordPress.org Forums:
    Thank yiu, Can you tell me how can I add this title to the area…

    1 month ago

  • Created a topic, Dark theme, on the site WordPress.org Forums:
    Hi, I see that your latest version (https://generate…

    1 month ago

  • Posted a reply to Contact form to footer or widget, on the site WordPress.org Forums:
    No, I am talking about your contact form block This one: https://ultimategutenberg.com/docs/uag-forms-block/ But I think…

    1 month ago

  • Created a topic, How to ad to blog / archive, on the site WordPress.org Forums:
    Hi, I have no title <h1> in the blog page (Post…

    1 month ago

  • Created a topic, Contact form to footer or widget, on the site WordPress.org Forums:
    Hi, Can I add the contact form to other places in the…

    1 month ago

  • Created a topic, spam registrations, on the site WordPress.org Forums:
    Hi, I enabled the recaptcha, but it only shows on the…

    1 month ago

  • Posted a reply to Filter https or www, on the site WordPress.org Forums:
    Thank you, I updated the plugin and seems it isn't work. Can you check it…

    2 months ago

  • Created a topic, Filter https or www, on the site WordPress.org Forums:
    Hi, You have great plugin. I am using for the whois …

    2 months ago

  • Posted a reply to Хороший плагин, плохая служба поддержки, on the site WordPress.org Forums:
    Ты сам ерунду несешь. Более 3 неделе он не отвечал на мой вопрос о поддержке.…

    2 months ago

  • Posted a reply to PHP Warning: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi, I don't see errors here. I see the error on the php_log file on…

    2 months ago

  • Posted a reply to PHP Warning: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi Milind, Thank you. I submitted right now the form.

    2 months ago

  • Posted a reply to Automatic translation updates, on the site WordPress.org Forums:
    Hi, Strange, I see this message again and again until I update. After how much…

    2 months ago

  • Created a topic, Automatic translation updates, on the site WordPress.org Forums:
    Hi, There is an option to force automatic updates of …

    2 months ago

  • Posted a reply to Disable AMP Standard – best practice?, on the site WordPress.org Forums:
    Hi @dieter93, It is more SEO issue and not for the plugin itself, but I…

    2 months ago

  • Created a topic, PHP Warning: Invalid argument supplied for foreach(), on the site WordPress.org Forums:
    Hi, I got an error php log on the site and here it is…

    2 months ago

  • Created a topic, A lot of js cache files, on the site WordPress.org Forums:
    Hi, I got a lot of cache js files per day on the fold…

    2 months ago

  • Posted a reply to AMP compatibility – errors, on the site WordPress.org Forums:
    Hi, Thanks, I already got support from AMP team here https://wordpress.org/support/topic/amp-compatible-theme-errors/

    2 months ago

  • Posted a reply to Errors with Gutenberg editor, on the site WordPress.org Forums:
    Hi, Thank you very much! Although, I don't see such an error on the console,…

    2 months ago

  • Created a topic, Хороший плагин, плохая служба поддержки, on the site WordPress.org Forums:
    Хороший плагин, плохая служба поддержки

    2 months ago

  • Posted a reply to Внутри тега [CDATA[]] закодированные символы, on the site WordPress.org Forums:
    ???

    2 months ago

  • Posted a reply to Errors with Gutenberg editor, on the site WordPress.org Forums:
    Hi, I submitted. And for the question - no. The browser console is empty fro…

    2 months ago

  • Created a topic, Errors with Gutenberg editor, on the site WordPress.org Forums:
    Hi, I am using the standard mode with Astra theme. I…

    2 months ago

  • Created a topic, Didn’t work on AMP, on the site WordPress.org Forums:
    Hi, I am using the AMP official plugin and seems your…

    2 months ago

  • Created a topic, Do you work on AMP pages?, on the site WordPress.org Forums:
    Do you work on AMP pages?

    2 months ago

  • Posted a reply to Accept cookies and use them – AMP, on the site WordPress.org Forums:
    Hi, Thank you. There is a manual option? if I want to customize it myself?…

    2 months ago

  • Created a topic, Accept cookies and use them – AMP, on the site WordPress.org Forums:
    Hi, On the regular pages, I have a message that shows…

    2 months ago

  • Posted a reply to Внутри тега [CDATA[]] закодированные символы, on the site WordPress.org Forums:
    Здравствуйте, Вы можете помочь?

    2 months ago

  • Created a topic, Good support, on the site WordPress.org Forums:
    Thanks

    2 months ago

  • Posted a reply to Add to head + to body – standard mode, on the site WordPress.org Forums:
    Yeah, I know. But something strange, it not worked before. Now I added and it…

    2 months ago

  • Created a topic, Dont work on the AMP pages, on the site WordPress.org Forums:
    Hi, The Table of Contents don't work on AMP pages. …

    2 months ago

  • Created a topic, Add to head + to body – standard mode, on the site WordPress.org Forums:
    Hi, I used the Reader mode before and used the amp_po…

    2 months ago

  • Posted a reply to AMP compatible theme – errors, on the site WordPress.org Forums:
    Hi, seems it is working. Thank you :)

    2 months ago