WordPress.org

Profiles

biplob53

Profile picture of biplob53
  • Member Since: March 4th, 2013
  • Find me on:

  • Posted a reply to "No Thumbs", on the site WordPress Support Forums:
    Hi frankenfrank, Thanks for using this plugin. Do wanna remove the thumbnail/author image from all…

    12 months ago

  • Posted a reply to "Post titles don't appear correctly", on the site WordPress Support Forums:
    Sorry for late reply. Now I got your point. Just go to the style.css of…

    1 year ago

  • Posted a reply to "Post titles don't appear correctly", on the site WordPress Support Forums:
    Did you try with different browsers? Paste those line in your style.css file and refresh…

    1 year ago

  • Posted a reply to "Post titles don't appear correctly", on the site WordPress Support Forums:
    Thanks for the link. Just add the following css in your style file: #kento-highlight-widget #tab1…

    1 year ago

  • Posted a reply to "Post titles don't appear correctly", on the site WordPress Support Forums:
    Sorry for your problem. May we have your link here, plz?

    1 year ago

  • Created a topic, Very good plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very nice and clean, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "TaB", on the site WordPress Support Forums:
    Sorry, I didn't understand your problem. Can you give your site url or more clear…

    1 year ago

  • Posted a reply to "Can't get it to work on 3.9", on the site WordPress Support Forums:
    Could you please check again that you've setup everything perfectly. Also check by uninstalling other…

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    @TAC28, Sorry for your problem, but kindly check again that you've setup everything perfectly. Hope…

    1 year ago

  • Posted a reply to "Very good plugin", on the site WordPress Support Forums:
    @Erida, Thanks for your nice feedback. We will keep in mind your suggestion in next…

    1 year ago

  • Posted a reply to "Widget Width/Font Size", on the site WordPress Support Forums:
    Midlife Riding, Sorry for your problem. Just add the following CSS and I think that…

    1 year ago

  • Posted a reply to "Pagination problem with custom post", on the site WordPress Support Forums:
    @vestimir, Thanks for your reply and link. I tried with that also, but may be…

    2 years ago

  • Created a topic, Pagination problem with custom post, on the site WordPress Support Forums

    2 years ago